<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1.0"/>
        <meta name="apple-mobile-web-app-title" content="1815.ch/WB Mobil"/>
        <meta name="mobile-web-app-capable" content="yes"/>
        <title>Saastal siegt in Siders | 1815.ch</title>
        <meta name="title" content="Saastal siegt in Siders" />
                    <meta name="description" content="Kleines Ausrufezeichen in der Grabenhalle: Vor 847 Zuschauern überraschte der EHC Saastal die ambitionierten Mittelwalliser mit einem 5:2-Auswärtssieg." />
                <meta name="author" content="1815.ch, Walliser Bote"/>
        <meta name="publisher" content="1815.ch, Walliser Bote"/>
        <meta name="copyright" content="© 2015 Mengis Medien AG"/>

        <meta property="og:title" content="Saastal siegt in Siders"/>
                    <meta property='og:description' content="Kleines Ausrufezeichen in der Grabenhalle: Vor 847 Zuschauern überraschte der EHC Saastal die ambitionierten Mittelwalliser mit einem 5:2-Auswärtssieg."/>
                <meta property="og:url" content="http://www.1815.ch/news/sport/wallis/saastals-coup-in-siders/"/>
        <meta property="og:type" content="site"/>
                    <meta property="og:image" content="http://www.1815.ch/site/assets/files/0/75/99/85/369/dsc_7934.jpg"/>
        
        <link rel="alternate" href="/export/rss.php" type="application/rss+xml" title="1815.ch - Das Oberwalliser Nachrichtenportal">
        <link rel="icon" type="image/ico" href="/_icons/favicon-1815.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="/_icons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="/_icons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/_icons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/_icons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/_icons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/_icons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/_icons/apple-touch-icon-152x152.png" />
        <link rel="shortcut icon" sizes="196x196" href="/_icons/android-icon-196x196.png" />

        
        <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic' rel='stylesheet' type='text/css'/>
        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'/>
        <link href="/site/assets/aiom/css_592a9e4b16fa73d93296f3b2047b72a3.css" rel="stylesheet" type="text/css" />

        
        <!-- per template styles -->
        

        <script>
                        var config = {"debug":false,"urls":{"root":"\/","current_url":"\/news\/sport\/wallis\/saastals-coup-in-siders\/"}};
        </script>

        <!-- Utils JS Scripts -->
        <script src="/site/assets/aiom/js_a18303b60044ef4c395835197b8d63d6.js"></script>

                <!-- Generated by Revive Adserver 3.0.5 -->
        <script src='https://ads.1815.ch/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
        

        <!--[if lte IE 9]>
            <script src="/site/templates/js/matchMedia/matchMedia.js"></script>
            <script src="/site/templates/js/matchMedia/matchMedia.addListener.js"></script>
        <![endif]-->


        

    </head>

        <body class="context-web template_news-article">

        <!--[if lt IE 7]>
            <p class="browsehappy">Sie benützen einen <strong>nicht mehr unterstützten</strong> Browser. Bitte <a href="http://browsehappy.com/">updaten Sie Ihren Browser</a>.</p>
        <![endif]-->

        <!-- NET-Metrix-Audit version="1.5" -->

                            <script>

                    // Mobile App: /apps/[appname]/[os]/[device]
                    // All others: /

                    var uri1815 = new URI(window.location.href);
                    var uriParamsObj = uri1815.search(true);
                    var netMetrixCode = "";
                    var netMetrixCodeAppname = "news";

                    if(Cookies.get("netmetrix_os") && Cookies.get("netmetrix_device")){
                        netMetrixCode += "/apps/" + netMetrixCodeAppname + "/" + Cookies.get('netmetrix_os') + "/" + Cookies.get('netmetrix_device');
                    } else if(uriParamsObj && uriParamsObj.nm_os && uriParamsObj.nm_device){
                        Cookies.set('netmetrix_os', uriParamsObj.nm_os, { expires: 7 });
                        Cookies.set('netmetrix_device', uriParamsObj.nm_device, { expires: 7 });
                        netMetrixCode += "/apps/" + netMetrixCodeAppname + "/" + uriParamsObj.nm_os + "/" + uriParamsObj.nm_device;
                    } else {
                        netMetrixCode += ""; // non app case
                    }

                    var NETMX = "http://1815ch.wemfbox.ch/cgi-bin/ivw/CP" + netMetrixCode;
                    //console.log(NETMX);
                    document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" />");

                </script>
                <noscript>
                <img src="http://1815ch.wemfbox.ch/cgi-bin/ivw/CP" width="1" height="1" alt="" />
                </noscript>
                    <!-- /NET-Metrix-Audit -->



        <!-- Off Canvas Nav Pushy -->
        <div class="mobile-nav pushy pushy-left">



            <nav class="mobile-main-nav">
                <ul class="cf">
                <li class="has_children page_7129"><a href='/news/'>News</a><span class='toggle'><i>+</i></span><ul><li class="has_children page_1008"><a href='/news/wallis/'>Wallis</a><span class='toggle'><i>+</i></span><ul><li class="page_1314"><a href="/news/wallis/aktuell/">Aktuell</a></li><li class="page_1316"><a href="/news/wallis/kultur/">Kultur</a></li><li class="page_121792"><a href="/news/wallis/kulturagenda/">Agenda Kultur Wallis</a></li></ul></li><li class="has_children page_1009"><a href='/news/schweiz/'>Schweiz</a><span class='toggle'><i>+</i></span><ul><li class="page_1317"><a href="/news/schweiz/politik/">Politik</a></li><li class="page_1318"><a href="/news/schweiz/wirtschaft/">Wirtschaft</a></li><li class="page_1319"><a href="/news/schweiz/kultur/">Kultur</a></li></ul></li><li class="has_children page_1010"><a href='/news/ausland/'>Ausland</a><span class='toggle'><i>+</i></span><ul><li class="page_1321"><a href="/news/ausland/politik/">Politik</a></li><li class="page_1322"><a href="/news/ausland/wirtschaft/">Wirtschaft</a></li><li class="page_1323"><a href="/news/ausland/kultur/">Kultur</a></li></ul></li><li class="has_children page_12722"><a href='/news/sport/'>Sport</a><span class='toggle'><i>+</i></span><ul><li class="page_1315 current"><a href="/news/sport/wallis/">Wallis</a></li><li class="page_1320"><a href="/news/sport/schweiz/">Schweiz</a></li><li class="page_1324"><a href="/news/sport/ausland/">Ausland</a></li></ul></li><li class="has_children page_1313"><a href='/news/vermischtes/'>Vermischtes</a><span class='toggle'><i>+</i></span><ul><li class="page_1325"><a href="/news/vermischtes/news/">News</a></li><li class="page_1326"><a href="/news/vermischtes/wissen/">Wissen</a></li><li class="page_1093"><a href="/news/vermischtes/wetter/">Wetter</a></li><li class="page_753492125"><a href="/news/vermischtes/webcam/">Webcam</a></li></ul></li></ul></li><li class="has_children page_759981895"><a href='/wahlen-2016/'>Wahlen 2016</a><span class='toggle'><i>+</i></span><ul><li class="has_children page_759981897"><a href='/wahlen-2016/bezirk-brig/'>Bezirk Brig</a><span class='toggle'><i>+</i></span><ul><li class="page_759981903"><a href="/wahlen-2016/bezirk-brig/brig-glis/">Brig-Glis</a></li><li class="page_759981904"><a href="/wahlen-2016/bezirk-brig/eggerberg/">Eggerberg</a></li><li class="page_759981905"><a href="/wahlen-2016/bezirk-brig/naters/">Naters</a></li><li class="page_759981906"><a href="/wahlen-2016/bezirk-brig/ried-brig/">Ried-Brig</a></li><li class="page_759981907"><a href="/wahlen-2016/bezirk-brig/simplon/">Simplon</a></li><li class="page_759981908"><a href="/wahlen-2016/bezirk-brig/termen/">Termen</a></li><li class="page_759981909"><a href="/wahlen-2016/bezirk-brig/zwischbergen/">Zwischbergen</a></li></ul></li><li class="has_children page_759981898"><a href='/wahlen-2016/bezirk-goms/'>Bezirk Goms</a><span class='toggle'><i>+</i></span><ul><li class="page_759981910"><a href="/wahlen-2016/bezirk-goms/bellwald/">Bellwald</a></li><li class="page_759981911"><a href="/wahlen-2016/bezirk-goms/binn/">Binn</a></li><li class="page_759981912"><a href="/wahlen-2016/bezirk-goms/ernen/">Ernen</a></li><li class="page_759981913"><a href="/wahlen-2016/bezirk-goms/fiesch/">Fiesch</a></li><li class="page_759981914"><a href="/wahlen-2016/bezirk-goms/fieschertal/">Fieschertal</a></li><li class="page_759981915"><a href="/wahlen-2016/bezirk-goms/goms/">Goms</a></li><li class="page_759981916"><a href="/wahlen-2016/bezirk-goms/lax/">Lax</a></li><li class="page_759981917"><a href="/wahlen-2016/bezirk-goms/obergoms/">Obergoms</a></li></ul></li><li class="has_children page_759981899"><a href='/wahlen-2016/bezirk-leuk/'>Bezirk Leuk</a><span class='toggle'><i>+</i></span><ul><li class="page_759981918"><a href="/wahlen-2016/bezirk-leuk/agarn/">Agarn</a></li><li class="page_759981919"><a href="/wahlen-2016/bezirk-leuk/albinen/">Albinen</a></li><li class="page_759981920"><a href="/wahlen-2016/bezirk-leuk/ergisch/">Ergisch</a></li><li class="page_759981921"><a href="/wahlen-2016/bezirk-leuk/gampel-bratsch/">Gampel-Bratsch</a></li><li class="page_759981922"><a href="/wahlen-2016/bezirk-leuk/guttet-feschel/">Guttet-Feschel</a></li><li class="page_759981923"><a href="/wahlen-2016/bezirk-leuk/inden/">Inden</a></li><li class="page_759981924"><a href="/wahlen-2016/bezirk-leuk/leuk/">Leuk</a></li><li class="page_759981925"><a href="/wahlen-2016/bezirk-leuk/leukerbad/">Leukerbad</a></li><li class="page_759981926"><a href="/wahlen-2016/bezirk-leuk/oberems/">Oberems</a></li><li class="page_759981927"><a href="/wahlen-2016/bezirk-leuk/salgesch/">Salgesch</a></li><li class="page_759981928"><a href="/wahlen-2016/bezirk-leuk/turtmann-unterems/">Turtmann-Unterems</a></li><li class="page_759981929"><a href="/wahlen-2016/bezirk-leuk/varen/">Varen</a></li></ul></li><li class="has_children page_759981900"><a href='/wahlen-2016/bezirk-oestl-raron/'>Bezirk Östl. Raron</a><span class='toggle'><i>+</i></span><ul><li class="page_759981930"><a href="/wahlen-2016/bezirk-oestl-raron/bettmeralp/">Bettmeralp</a></li><li class="page_759981931"><a href="/wahlen-2016/bezirk-oestl-raron/bister/">Bister</a></li><li class="page_759981932"><a href="/wahlen-2016/bezirk-oestl-raron/bitsch/">Bitsch</a></li><li class="page_759981933"><a href="/wahlen-2016/bezirk-oestl-raron/grengiols/">Grengiols</a></li><li class="page_759981934"><a href="/wahlen-2016/bezirk-oestl-raron/moerel-filet/">Mörel-Filet</a></li><li class="page_759981935"><a href="/wahlen-2016/bezirk-oestl-raron/riederalp/">Riederalp</a></li></ul></li><li class="has_children page_759981901"><a href='/wahlen-2016/bezirk-visp/'>Bezirk Visp</a><span class='toggle'><i>+</i></span><ul><li class="page_759981936"><a href="/wahlen-2016/bezirk-visp/baltschieder/">Baltschieder</a></li><li class="page_759981937"><a href="/wahlen-2016/bezirk-visp/eisten/">Eisten</a></li><li class="page_759981938"><a href="/wahlen-2016/bezirk-visp/embd/">Embd</a></li><li class="page_759981939"><a href="/wahlen-2016/bezirk-visp/graechen/">Grächen</a></li><li class="page_759981940"><a href="/wahlen-2016/bezirk-visp/lalden/">Lalden</a></li><li class="page_759981941"><a href="/wahlen-2016/bezirk-visp/randa/">Randa</a></li><li class="page_759981942"><a href="/wahlen-2016/bezirk-visp/saas-almagell/">Saas-Almagell</a></li><li class="page_759981943"><a href="/wahlen-2016/bezirk-visp/saas-balen/">Saas-Balen</a></li><li class="page_759981944"><a href="/wahlen-2016/bezirk-visp/saas-fee/">Saas-Fee</a></li><li class="page_759981945"><a href="/wahlen-2016/bezirk-visp/saas-grund/">Saas-Grund</a></li><li class="page_759981946"><a href="/wahlen-2016/bezirk-visp/staldenried/">Staldenried</a></li><li class="page_759981947"><a href="/wahlen-2016/bezirk-visp/stalden/">Stalden</a></li><li class="page_759981948"><a href="/wahlen-2016/bezirk-visp/st-niklaus/">St. Niklaus</a></li><li class="page_759981949"><a href="/wahlen-2016/bezirk-visp/taesch/">Täsch</a></li><li class="page_759981950"><a href="/wahlen-2016/bezirk-visp/toerbel/">Törbel</a></li><li class="page_759981951"><a href="/wahlen-2016/bezirk-visp/visp/">Visp</a></li><li class="page_759981952"><a href="/wahlen-2016/bezirk-visp/visperterminen/">Visperterminen</a></li><li class="page_759981953"><a href="/wahlen-2016/bezirk-visp/zeneggen/">Zeneggen</a></li><li class="page_759981954"><a href="/wahlen-2016/bezirk-visp/zermatt/">Zermatt</a></li></ul></li><li class="has_children page_759981902"><a href='/wahlen-2016/bezirk-westl-raron/'>Bezirk Westl. Raron</a><span class='toggle'><i>+</i></span><ul><li class="page_759981955"><a href="/wahlen-2016/bezirk-westl-raron/ausserberg/">Ausserberg</a></li><li class="page_759981956"><a href="/wahlen-2016/bezirk-westl-raron/blatten-loetschen/">Blatten (Lötschen)</a></li><li class="page_759981957"><a href="/wahlen-2016/bezirk-westl-raron/buerchen/">Bürchen</a></li><li class="page_759981958"><a href="/wahlen-2016/bezirk-westl-raron/eischoll/">Eischoll</a></li><li class="page_759981959"><a href="/wahlen-2016/bezirk-westl-raron/ferden/">Ferden</a></li><li class="page_759981960"><a href="/wahlen-2016/bezirk-westl-raron/kippel/">Kippel</a></li><li class="page_759981961"><a href="/wahlen-2016/bezirk-westl-raron/niedergesteln/">Niedergesteln</a></li><li class="page_759981962"><a href="/wahlen-2016/bezirk-westl-raron/raron/">Raron</a></li><li class="page_759981963"><a href="/wahlen-2016/bezirk-westl-raron/steg-hohtenn/">Steg-Hohtenn</a></li><li class="page_759981964"><a href="/wahlen-2016/bezirk-westl-raron/unterbaech/">Unterbäch</a></li><li class="page_759981965"><a href="/wahlen-2016/bezirk-westl-raron/wiler-loetschen/">Wiler (Lötschen)</a></li></ul></li></ul></li><li class="has_children page_12725"><a href='/walliser-bote/'>WB</a><span class='toggle'><i>+</i></span><ul><li class="page_11844"><a href="/walliser-bote/e-paper/">E-Paper</a></li><li class="page_141316"><a href="/walliser-bote/themenbeilagen/">Themenbeilagen</a></li><li class="page_11845"><a href="/walliser-bote/archiv/">WB Archiv</a></li><li class="has_children page_11846"><a href='/walliser-bote/abo/'>Aboservice</a><span class='toggle'><i>+</i></span><ul><li class="page_12735"><a href="/walliser-bote/abo/abonnemente/">Abonnemente</a></li><li class="page_14030"><a href="/walliser-bote/abo/registration/">Registration</a></li><li class="page_109297"><a href="/walliser-bote/abo/probeabo/">Probeabo</a></li><li class="page_109309"><a href="/walliser-bote/abo/adresse-aendern/">Adresse ändern</a></li><li class="page_109320"><a href="/walliser-bote/abo/ferienadresse/">Ferienadresse</a></li><li class="page_109321"><a href="/walliser-bote/abo/lieferung-unterbrechen/">Lieferunterbruch</a></li></ul></li><li class="has_children page_123889"><a href='/walliser-bote/werbung/'>Werbung</a><span class='toggle'><i>+</i></span><ul><li class="page_11847"><a href="/walliser-bote/werbung/werbung/">Werbung</a></li></ul></li></ul></li><li class="has_children page_12727"><a href='/rhonezeitung/'>RZ</a><span class='toggle'><i>+</i></span><ul><li class="has_children page_12728"><a href='/rhonezeitung/zeitung/'>Zeitung</a><span class='toggle'><i>+</i></span><ul><li class="page_39838"><a href="/rhonezeitung/zeitung/frontal-interview/">Frontal</a></li><li class="page_56170"><a href="/rhonezeitung/zeitung/region/">Region</a></li><li class="page_56526"><a href="/rhonezeitung/zeitung/standpunkt/">Standpunkt</a></li><li class="page_59530"><a href="/rhonezeitung/zeitung/nachgefragt/">Nachgefragt</a></li></ul></li><li class="has_children page_12730"><a href='/rhonezeitung/unterhaltung/'>Unterhaltung</a><span class='toggle'><i>+</i></span><ul><li class="page_56258"><a href="/rhonezeitung/unterhaltung/piazza/">Piazza</a></li><li class="page_59724"><a href="/rhonezeitung/unterhaltung/angetroffen/">Angetroffen</a></li></ul></li><li class="page_37300"><a href="/rhonezeitung/e-paper/">E-Paper</a></li><li class="page_759809951"><a href="/rhonezeitung/videos/">Videos</a></li></ul></li><li class="has_children page_759773899"><a href='/rottenverlag/'>RV</a><span class='toggle'><i>+</i></span><ul><li class="page_759773900"><a href="/rottenverlag/news/">Willkommen</a></li><li class="has_children page_759774640"><a href='/rottenverlag/shop/'>Shop</a><span class='toggle'><i>+</i></span><ul><li class="page_759774641"><a href="/rottenverlag/shop/kasse/">Kasse</a></li><li class="page_759774642"><a href="/rottenverlag/shop/warenkorb/">Warenkorb</a></li></ul></li><li class="page_759781786"><a href="/rottenverlag/portraet/">Porträt</a></li><li class="page_759881910"><a href="/rottenverlag/bergparadies-wallis/">Bergparadies Wallis</a></li><li class="page_759962306"><a href="/rottenverlag/tv-erlesen/">TV &quot;Erlesen&quot;</a></li></ul></li><li class="has_children page_759809890"><a href='/videos/'>1815.tv</a><span class='toggle'><i>+</i></span><ul><li class="page_759886515"><a href="/videos/wb-stammtisch/">WB Stammtisch</a></li><li class="page_12731"><a href="/videos/rz-magazin/">RZ-Magazin</a></li><li class="page_759886517"><a href="/videos/brennpunkt-wirtschaft/">Brennpunkt Wirtschaft</a></li><li class="page_759886522"><a href="/videos/bergluft/">Bergluft</a></li><li class="page_759886523"><a href="/videos/erlesen/">Erlesen</a></li><li class="page_759886524"><a href="/videos/walliser-leben/">Walliser Leben</a></li><li class="page_759887974"><a href="/videos/umfragen/">Umfragen</a></li><li class="page_12729"><a href="/videos/fadugrad/">Fadugrad</a></li></ul></li><li class="has_children page_11850"><a href='/1815.club/'>1815.club</a><span class='toggle'><i>+</i></span><ul><li class="page_759885876"><a href="/1815.club/freizeit-familie/">Freizeit &amp; Familie</a></li><li class="page_759885877"><a href="/1815.club/sport-wellness/">Sport &amp; Wellness</a></li><li class="page_759885882"><a href="/1815.club/urlaub-reise/">Urlaub &amp; Reise</a></li><li class="page_759885883"><a href="/1815.club/buecher/">Bücher</a></li><li class="page_759885884"><a href="/1815.club/diverses/">Diverses</a></li><li class="page_759885875"><a href="/1815.club/kulinarik/">Kulinarik</a></li></ul></li><li class="has_children page_11836"><a href='/1815.maert/'>1815.märt</a><span class='toggle'><i>+</i></span><ul><li class="page_11851"><a href="/1815.maert/immobilien/">Immobilien</a></li><li class="page_122403"><a href="/1815.maert/stellen/">Stellen</a></li><li class="page_122402"><a href="/1815.maert/fahrzeuge/">Fahrzeuge</a></li><li class="page_122404"><a href="/1815.maert/5liber/">5liber</a></li><li class="page_122406"><a href="/1815.maert/diverses/">Diverses</a></li></ul></li><li class="has_children page_8104"><a href='/service/'>Service</a><span class='toggle'><i>+</i></span><ul><li class="page_11841"><a href="/service/wettbewerbe/">Wettbewerbe</a></li><li class="page_11842"><a href="/service/leserreisen/">Leserreisen</a></li><li class="has_children page_1327"><a href='/service/kueche/'>Stäruchuchi</a><span class='toggle'><i>+</i></span><ul><li class="page_39235"><a href="/service/kueche/alltag/">Alltag</a></li><li class="page_39236"><a href="/service/kueche/festlich/">Festlich</a></li><li class="page_39237"><a href="/service/kueche/fleisch/">Fleisch</a></li><li class="page_39238"><a href="/service/kueche/vegetarisch/">Vegetarisch</a></li></ul></li><li class="page_1329"><a href="/service/regioinfo/">Regio Info</a></li><li class="page_12732"><a href="/service/1815.club/">1815.Club</a></li></ul></li><li class="page_11837"><a href="/trauer/">Trauer</a></li>
                </ul>
            </nav>

                        <ul class="mobile-meta-nav cf">

                                    <li><a href="/walliser-bote/abo/login/"><i class="icon-user-login"></i> Login</a></li>
                
                <li><a href="/walliser-bote/e-paper/"><i class="icon-epaper"></i> ePaper</a></li>
                <li><a href="/ventil/"><i class="icon-comments"></i> Ventil</a></li>
                <li><a href="/rhonezeitung/baby-galerie/"><i class="icon-schnuller"></i> Babies</a></li>
                <li><a href="/umfragen/"><i class="icon-chart-pie"></i> Umfragen</a></li>
                <li><a href="/videos-1815.ch/"><i class="icon-video-camera2"></i> Videos</a></li>
                <li><a href="/bilder/"><i class="icon-photo-camera"></i> Bilder</a></li>
                <li><a href="/news/vermischtes/wetter/visp"><i class="icon-cloud-sun-inv"></i> Wetter</a></li>
                <li><a href="/suche/"><i class="icon-search"></i> Suchen</a></li>
            </ul>

            <ul class="mobile-marken1815 cf">
                <li><a href="/1815.club/"><span>1815</span> Club</a></li>
                <li><a href="/1815.maert/"><span>1815</span> Märt</a></li>
            </ul>

            <ul class="mobile-service-nav cf">
                <li><a href="/walliser-bote/abo/abonnemente/">Abo</a></li>
                <li><a href="/walliser-bote/werbung/">Werbung</a></li>
                <li><a href="/newsletter/">Newsletter</a></li>
                <li><a href="/impressum/">Impressum</a></li>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/leser-reporter/">Leser-Reporter</a></li>
            </ul>

            <div class="mobile-mengis-gruppe">
                <span>Mengis Gruppe:</span>
                <a href="http://www.mengis-visp.ch/mengis-druck-und-verlag-ag/vision.html" target="_blank">Mengis Druck und Verlag AG</a><br/>
                <a href="http://www.mengis-visp.ch/mengis-medien-ag/mengis-mediaverkauf/dienstleistungen.html" target="_blank">Mengis Medien AG</a><br/>
                <a href="http://www.mengisdruck.ch/" target="_blank">Mengis Druck AG</a><br/>
                <a href="http://www.mengis-visp.ch/rotten-verlag-ag/news.html" target="_blank">Rotten Verlags AG</a><br/>
                <a href="/rz/alpmedia-ag/">Alpmedia AG</a><br/>
            </div>

        </div>

        <!-- Site Overlay / used for Pushy Off Canvas-->
        <div class="site-overlay"></div>


        <div id="container" class="container">


            	<!--div class="wrapper">
	    <div class="banner-area-top">
	    		    </div>
	</div-->

<div class="wrapper">
	    <div class="banner-area-top" style="display:none;">

		<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.1815.ch/www/delivery/ajs.php':'http://ads.1815.ch/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=7");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
		<noscript><a href='http://ads.1815.ch/www/delivery/ck.php?n=aa7297c1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.1815.ch/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa7297c1' border='0' alt='' /></a></noscript>

   </div>
</div>



            <div class="header-container cf">

                <header class="cf">

                    <div class="wrapper cf">

                        <div class="logo">
    <a href="/"><img src="/site/templates/img/logo-1815.gif" alt="1815.ch"/></a>
</div>

<div class="logo-wahlen">
    <a href="/wahlen-2016/"><img src="/site/templates/img/logo-wahlen-2016.gif" alt="Wahlen 2016"/></a>
</div>
                        <div class="wetter-preview cf">

                            <script>
    function showDiv() {
        document.getElementById('navi').style.display = "block";
    }
    function hideDiv() {
        document.getElementById('navi').style.display = "none";
    }
    function showDivorHide() {
        if (document.getElementById('navi').style.display == "block") {
            document.getElementById('navi').style.display = "none";
        }else{
            document.getElementById('navi').style.display = "block";   
        }
    }
</script>   
 
<div class="item cf" onclick="showDivorHide();" style="cursor: pointer;">
    <img width="100" height="auto" src="/site/templates/img/icons/wetter_90x90/videokamera.png">
    <span class="info">
        Wetter-Cam
    </span>
</div>

<div id="navi" class="webcam_menu" onmouseover="showDiv();" onmouseout="hideDiv();" style="z-index: 9999;display:none;">
    <h2 style="color: #fff; margin-bottom: 10px;">WETTER-STATIONEN</h2>
    <a href="/news/vermischtes/wetter/belalp/#Belalp Aletschgletscher">Belalp Aletschgletscher</a><a href="/news/vermischtes/wetter/belalp/#Belalp Hexenland">Belalp Hexenland</a><a href="/news/vermischtes/wetter/belalp/#Belalp Bruchegg">Belalp Bruchegg</a><a href="/news/vermischtes/wetter/belalp/#Belalp Nord">Belalp Nord</a><a href="/news/vermischtes/wetter/bellwald/#Bellwald Süd-West">Bellwald Süd-West</a><a href="/news/vermischtes/wetter/bellwald/#Bellwald Süd">Bellwald Süd</a><a href="/news/vermischtes/wetter/bellwald/#Bellwald Skilift">Bellwald Skilift</a><a href="/news/vermischtes/wetter/bellwald/#Bellwald Fleschen">Bellwald Fleschen</a><a href="/news/vermischtes/wetter/blitzingen/#Blitzingen">Blitzingen</a><a href="/news/vermischtes/wetter/fiesch/#Fiesch Dorf">Fiesch Dorf</a><a href="/news/vermischtes/wetter/fiesch/#Fiesch">Fiesch</a><a href="/news/vermischtes/wetter/graechen/#Grächen Nord">Grächen Nord</a><a href="/news/vermischtes/wetter/graechen/#Grächen Süd">Grächen Süd</a><a href="/news/vermischtes/wetter/graechen/#Grächen West">Grächen West</a><a href="/news/vermischtes/wetter/graechen/#Grächen Baergji">Grächen Baergji</a><a href="/news/vermischtes/wetter/leukerbad/#Torrent Rinderhütte">Torrent Rinderhütte</a><a href="/news/vermischtes/wetter/leukerbad/#Torrent Schwalbennest">Torrent Schwalbennest</a><a href="/news/vermischtes/wetter/riederalp/#Riederalp Fletschhorn">Riederalp Fletschhorn</a><a href="/news/vermischtes/wetter/riederalp/#Riederalp Kinderlift">Riederalp Kinderlift</a><a href="/news/vermischtes/wetter/riederalp/#Riederalp Matterhorn">Riederalp Matterhorn</a><a href="/news/vermischtes/wetter/riederalp/#Riederalp Skigebiet">Riederalp Skigebiet</a><a href="/news/vermischtes/wetter/riederalp/#Riederalp Riederhorn">Riederalp Riederhorn</a><a href="/news/vermischtes/wetter/rosswald/#Rosswald Kläna">Rosswald Kläna</a><a href="/news/vermischtes/wetter/rosswald/#Rosswald Fleschbodu">Rosswald Fleschbodu</a><a href="/news/vermischtes/wetter/rosswald/#Rosswald">Rosswald</a><a href="/news/vermischtes/wetter/saas-fee/#Saas Fee Dorf">Saas Fee Dorf</a><a href="/news/vermischtes/wetter/saas-fee/#Saas Fee Mittelallalin Nord">Saas Fee Mittelallalin Nord</a><a href="/news/vermischtes/wetter/saas-fee/#Saas Fee Mittelallalin Süd">Saas Fee Mittelallalin Süd</a><a href="/news/vermischtes/wetter/saas-fee/#Saas Fee Plattjen Berg">Saas Fee Plattjen Berg</a><a href="/news/vermischtes/wetter/saas-fee/#Saas Fee Plattjen Nord">Saas Fee Plattjen Nord</a><a href="/news/vermischtes/wetter/saas-fee/#Saas Fee Plattjen West">Saas Fee Plattjen West</a><a href="/news/vermischtes/wetter/simplonpass/#Simplon Passhöhe">Simplon Passhöhe</a><a href="/news/vermischtes/wetter/st-niklaus/#Zaniglas Dorf">Zaniglas Dorf</a><a href="/news/vermischtes/wetter/ulrichen/#Ulrichen">Ulrichen</a><a href="/news/vermischtes/wetter/visp/#Visp Bahnhof">Visp Bahnhof</a><a href="/news/vermischtes/wetter/visperterminen/#Giw Bergstation">Giw Bergstation</a><a href="/news/vermischtes/wetter/visperterminen/#Giw Piste">Giw Piste</a><a href="/news/vermischtes/wetter/visperterminen/#Giw Rothorli Piste">Giw Rothorli Piste</a></div><div class="item cf">
    <a href="/news/vermischtes/wetter/visp">
        <img src="/site/templates/img/icons/wetter_90x90/1.png" alt=''>
        <span class="info">
            Di: 8&deg;/20&deg;
        </span>
    </a>
</div>
                        </div>


                        <ul class="service-nav cf">
                                <li><a href="/walliser-bote/abo/login/"><i class="icon-user-login"></i> Login</a></li>
                            <li><a href="/walliser-bote/abo/abonnemente/">Abo</a></li>
                            <li><a href="/walliser-bote/werbung/">Werbung</a></li>
                            <li><a href="/newsletter/">Newsletter</a></li>
                            <li><a href="/kontakt/">Kontakt</a></li>
                            <li><a href="/leser-reporter/">Leser-Reporter</a></li>
                        </ul>

                        <ul class="meta-nav cf">
                            <li><a href="/walliser-bote/e-paper/"><i class="icon-epaper"></i> ePaper</a></li>
                            <li><a href="/ventil/"><i class="icon-comments"></i> Ventil</a></li>
                            <li><a href="/rhonezeitung/baby-galerie/"><i class="icon-schnuller"></i> Babies</a></li>
                            <li><a href="/umfragen/"><i class="icon-chart-pie"></i> Umfragen</a></li>
                            <li><a href="/bilder/"><i class="icon-photo-camera"></i> Bilder</a></li>
                            <li><a href="/videos-1815.ch/"><i class="icon-video-camera2"></i> Videos</a></li>
                            <!-- <li><a href="#"><i class="icon-image"></i> Foto-Tschirfa</a></li> -->
                            <!-- <li><a href="#"><i class="icon-todesanzeige"></i> Trauer</a></li> -->
                        </ul>



                    </div>

                </header>

            </div>

            <div class="menu-container cf">

                <div class="menu-bar">

                    <div class="wrapper cf">


                        <nav role="navigation" class="main-nav cf">

                            <a class="menu-btn button-mobile-menu" href="#"><i class="icon-menu"></i></a>

                            <ul class="cf"><li class="parent page_7129"><a href="/news/">News</a></li><li class="page_759981895"><a href="/wahlen-2016/">Wahlen 2016</a></li><li class="page_12725"><a href="/walliser-bote/">WB</a></li><li class="page_12727"><a href="/rhonezeitung/">RZ</a></li><li class="page_759773899"><a href="/rottenverlag/">RV</a></li><li class="page_759809890"><a href="/videos/">1815.tv</a></li><li class="page_11850"><a href="/1815.club/">1815.club</a></li><li class="page_11836"><a href="/1815.maert/">1815.märt</a></li><li class="page_8104"><a href="/service/">Service</a></li><li class="page_11837"><a href="/trauer/">Trauer</a></li></ul>
                        </nav>


                        <div class="menu-buttons">
                            <a href="#search-form" data-action="ui-toggle"><i class="icon-search"></i></a>
                        </div>

                        <form id="search-form" class="search-form" action="/suche/" method="get">
                            <input type="search" placeholder="suchen" name="q" value=""/>
                        </form>



                    </div>

                </div>

                
                                        <div class="wrapper sub cf">
                        <nav class="sub-nav">
                            <ul class="cf"><li><a href="/news/wallis/">Wallis</a></li><li><a href="/news/schweiz/">Schweiz</a></li><li><a href="/news/ausland/">Ausland</a></li><li class="parent"><a href="/news/sport/">Sport</a></li><li><a href="/news/vermischtes/">Vermischtes</a></li></ul>                        </nav>
                    </div>
                    
                

            </div>

            <div class="main-container cf">

                <main role="main" class="main wrapper cf">


                    <div class="breadcrumbs cf">
                        <ul><li><span>Sie sind hier:</span></li><li><a href='/'><i class='icon-right-open icon-small'></i> Home</a></li><li><a href='/news/'><i class='icon-right-open icon-small'></i> News</a></li><li><a href='/news/sport/'><i class='icon-right-open icon-small'></i> Sport</a></li><li><a href='/news/sport/wallis/'><i class='icon-right-open icon-small'></i> Wallis</a></li><li><span><i class='icon-right-open icon-small'></i> Saastal siegt in Siders</span></li></ul>                    </div>



                    <div class="banners-top-content">

                        <!-- wideboard zone -->
                        	<!--div class="banner-wideboard">
	    	</div-->

<div class="banner-wideboard">
		<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.1815.ch/www/delivery/ajs.php':'http://ads.1815.ch/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=10");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
		<noscript><a href='http://ads.1815.ch/www/delivery/ck.php?n=aa7297c1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.1815.ch/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa7297c1' border='0' alt='' /></a></noscript>
</div>
                        
                        <!-- sidebar zone -->
                        	<!--div class="banner-aside" style="">
	    	</div-->


<div class="banner-aside" style="">
	<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.1815.ch/www/delivery/ajs.php':'http://ads.1815.ch/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=9");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script>
	<noscript><a href='http://ads.1815.ch/www/delivery/ck.php?n=aa7297c1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.1815.ch/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa7297c1' border='0' alt='' /></a></noscript>
</div>

                    </div>

                    <div class="content-page block-group cf">

    <div class="content-col block">


        
    <article class="full">

        <header>

            <p class='spitzmarke'>Eishockey 1. Liga</p>
            <h1>Saastal siegt in Siders</h1>

        </header>

        
            <div class="article-images ">

            
                <figure>
                    
                    
                        <img src='/site/assets/files/0/75/99/85/369/dsc_7934.650x0n.jpg' alt='Schussversuch von Siders-Spieler Nicolas Bonvin, Saastals Nicolas Ducoli kann ihn nicht mehr daran hindern.'/>

                    
                    <figcaption class="cf">
                        <span class='counter'>1/1</span>
                        <p>Schussversuch von Siders-Spieler Nicolas Bonvin, Saastals Nicolas Ducoli kann ihn nicht mehr daran hindern.<br>
                        <i>Foto: Walliser Bote                        </i>
                        </p>
                    </figcaption>
                </figure>

                
            </div>

        
        <div class="meta cf">

            
                <div class="article-details">

                    <span class="provider">
                        <b>Quelle:</b> <span class="author_short">1815.ch/WB                        /ada</span>
                    </span>

                                            <time class="pubtime" datetime="2016-09-20 22:15">
                            <i class="icon-clock"></i>
                            20.09.16                        </time>
                    
                                            <span class="comments">
                            <a href="#comments" title="Kommentare"><i class="icon-comment"></i> 0 </a>
                        </span>
                    
                    
                    
                    
                    
                </div>

                
            
        </div>


        <div class="content">

            
                <p class='lead'>
                    Kleines Ausrufezeichen in der Grabenhalle: Vor 847 Zuschauern überraschte der EHC Saastal die ambitionierten Mittelwalliser mit einem 5:2-Auswärtssieg.                </p>

            
            <p>Ein ausgeglichenes Startdrittel, viel Siders-Druck im zweiten Drittel, aber grosse Effizienz der Oberwalliser, die nach 2 Runden mit dem Punktemaximum dastehen. Zeiter (17.) glich Sammalis (11.) Führung aus, Jonas (39.) und Fabio Anthamatten (48.) brachten Saastal 3:1 in Front. Sammalis 2:3 (52.) brachte die Spannung zurück, über die Ziellinie lief der EHC jedoch in den Schlussminuten mit Gnädingers (er verschoss noch einen Penalty) 4:2 und Fabio Anthamattens 5:2 (60.).</p>

<p>Mehr zum Spiel im WB vom Mittwoch.</p>
            
                <time class="pubtime" datetime="2016-09-20 22:15">
                    20. September 2016, 22:15                </time>
            
                        <div class="social-share">
                <b>Artikel teilen</b>
                <form><ul class='MarkupSocialShareButtons cf'><li class='mssb-item mssb-email'>
                            <a title='email' href='mailto:?subject=Saastal%20siegt%20in%20Siders&body=%0A%0Ahttp%3A%2F%2Fwww.1815.ch%2Fnews%2Fsport%2Fwallis%2Fsaastals-coup-in-siders%2F%0A%0AKleines%20Ausrufezeichen%20in%20der%20Grabenhalle%3A%20Vor%20847%20Zuschauern%20%C3%BCberraschte%20der%20EHC%20Saastal%20die%E2%80%A6'><img src="/site//templates/SocialShareButtons/1815theme/png/mail.png"/></a>
                        </li><li class='mssb-item mssb-facebook mssb-popup'>
                            <a target='_blank' title='facebook' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.1815.ch%2Fnews%2Fsport%2Fwallis%2Fsaastals-coup-in-siders%2F'><img src="/site//templates/SocialShareButtons/1815theme/png/facebook-square.png"/></a>
                        </li><li class='mssb-item mssb-googleplus mssb-popup'>
                            <a target='_blank' title='googleplus' href='https://plus.google.com/share?url=http%3A%2F%2Fwww.1815.ch%2Fnews%2Fsport%2Fwallis%2Fsaastals-coup-in-siders%2F'><img src="/site//templates/SocialShareButtons/1815theme/png/googleplus-square.png"/></a>
                        </li><li class='mssb-item mssb-twitter mssb-popup'>
                            <a target='_blank' title='twitter' href='https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.1815.ch%2Fnews%2Fsport%2Fwallis%2Fsaastals-coup-in-siders%2F&text=Kleines%20Ausrufezeichen%20in%20der%20Grabenhalle%3A%20Vor%20847%20Zuschauern%20%C3%BCberraschte%20der%20EHC%20Saastal%20die%E2%80%A6&hashtags='><img src="/site//templates/SocialShareButtons/1815theme/png/twitter.png"/></a>
                        </li><li class='mssb-item mssb-linkedin mssb-popup'>
                            <a target='_blank' title='linkedin' href='http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.1815.ch%2Fnews%2Fsport%2Fwallis%2Fsaastals-coup-in-siders%2F&title=Saastal%20siegt%20in%20Siders&summary=Kleines%20Ausrufezeichen%20in%20der%20Grabenhalle%3A%20Vor%20847%20Zuschauern%20%C3%BCberraschte%20der%20EHC%20Saastal%20die%E2%80%A6&source='><img src="/site//templates/SocialShareButtons/1815theme/png/linkedin.png"/></a>
                        </li><li class='mssb-item mssb-whatsapp mssb-popup'>
                            <a target='_blank' title='whatsapp' href='whatsapp://send?text=Kleines%20Ausrufezeichen%20in%20der%20Grabenhalle%3A%20Vor%20847%20Zuschauern%20%C3%BCberraschte%20der%20EHC%20Saastal%20die%E2%80%A6%20http%3A%2F%2Fwww.1815.ch%2Fnews%2Fsport%2Fwallis%2Fsaastals-coup-in-siders%2F'><img src="/site//templates/SocialShareButtons/1815theme/png/whatsapp.png"/></a>
                        </li></ul></form>            </div>
            
        </div>

    </article>

    

    
    
        <div id="comments" class="widget-article article-comments cf">

        <header>
            <h1>Artikel </h1>
            <h2>Kommentare</h2>
        </header>

        <div class="widget-container block-group cf">

            <div class="inner cf">
                <div class="block">
                <p>Noch kein Kommentar</p>                </div>
            </div>
        </div>


    </div>
    
    <div class="widget-article article-comments-write cf">

    <header>

        <h1>Kommentar </h1>

        <h2>schreiben</h2>

    </header>

    <div class="widget-container block-group cf">

        <div class="inner cf">

            <div class="comments-form block">
                
<div id='CommentForm' class='CommentForm_new'>

<form class='CommentForm CommentFormThread' action='./#CommentForm' method='post'>
	<p class='CommentFormCite CommentForm_cite'>
		<label>
			<span>Name</span> 
			<input type='text' name='cite' class='required' required='required' value='' maxlength='128' />
		</label> 
	</p>
	<p class='CommentFormEmail CommentForm_email'>
		<label>
			<span>E-Mail (wird nicht veröffentlicht)</span> 
			<input type='email' name='email' class='required email' required='required' value='' maxlength='255' />
		</label>
	</p>
	<p class='CommentFormText CommentForm_text'>
		<label>
			<span>Kommentar</span>
			<textarea name='text' class='required' required='required' rows='5' cols='50'></textarea>
		</label>
	</p>
	<p class='CommentFormNotify'>
		<label>E-Mail Benachrichtigungen:</label> 
		<label><input type='radio' name='notify' checked='checked' value='0'>Aus</label> 
		<label><input type='radio' name='notify' value='2'>Antworten</label> 
		<label><input type='radio' name='notify' value='4'>Alle</label> 
	</p>
	<p class='CommentFormSubmit CommentForm_submit'>
		<button type='submit' name='CommentForm_submit' value='1'>kommentieren</button>
		<input type='hidden' name='page_id' value='759985368' />
		<input type='hidden' class='CommentFormParent' name='parent_id' value='0' />
	</p>
</form>
</div><!--/CommentForm-->
            </div>
        </div>

    </div>


</div><div class="widget-article article-ligatus cf">

    <header>

        <h1>Artikel </h1>

        <h2>Empfehlungen</h2>

    </header>

    <div class="widget-container block-group cf">

        <div class="inner cf">



            <div class="article-related block">

                <div class="veeseoRA2AW2"></div>

            </div>

        </div>


    </div>


</div>
    </div>


    <div class="service-col block">

        
        
        <section class="teaser-short ">

    	    		<figure>
    <a href="/wahlen-2016/"><img class='lazy' src="/site/assets/files/0/75/99/82/653/wahlen_2016.jpg" alt="Walliser Kommunalwahlen 2016"/></a>
</figure>
 <p class="lead"><b>1815.ch | </b>Alle Infos zu den Wahlen 2016 <a href="/wahlen-2016/">[...]</a></p>
<footer></footer>    	
    </section><section class="mostread-widget">

        <header>

            <ul class="tabs cf">
                <li class="active"><a href="#newsticker">Newsticker</a></li>
                <li><a href="#mostread">Meistgelesen</a></li>
            </ul>

        </header>

        <div class="tabs-content">

            <div id="newsticker">
                                <ul class="news-list cf"><li><time>22:27</time> <a href='/news/sport/schweiz/thoresen-sorgt-fuer-den-unterschied-20160920222735/'>Thoresen sorgt für den Unterschied</a></li><li><time>22:24</time> <a href='/news/sport/schweiz/lausanne-und-zsc-lions-im-gleichschritt-an-der-spitze-20160920222431/'>Lausanne und ZSC Lions im Gleichschritt an der Spitze</a></li><li><time>22:15</time> <a href='/news/sport/wallis/saastals-coup-in-siders/'>Saastal siegt in Siders</a></li><li><time>21:56</time> <a href='/news/sport/ausland/dortmund-gewinnt-spektakel-in-wolfsburg-hsv-in-der-krise-20160920215630/'>Dortmund gewinnt Spektakel in Wolfsburg, HSV in der Krise</a></li><li><time>21:37</time> <a href='/news/sport/wallis/nieder/'>Der erste Rückschlag</a></li><li><time>21:36</time> <a href='/news/sport/schweiz/st-gallen-gewinnt-kellerduell-in-thun-20160920213654/'>St. Gallen gewinnt Kellerduell in Thun</a></li></ul>
            </div>

            <div id="mostread">
                                <ol class="numbers-big"><li><span></span><a href='/news/wallis/aktuell/gemeindewahlen/'>Stille Wahlen in 14 von 63 Oberwalliser Gemeinden</a></li><li><span></span><a href='/news/wallis/aktuell/buerchen-und-unterbaech-gehen-getrennte-wege/'>Bürchen und Unterbäch gehen getrennte Wege</a></li><li><span></span><a href='/news/wallis/aktuell/wolf-reisst-drei-weitere-schafe-in-toerbel/'>Wolf reisst drei weitere Schafe in Törbel</a></li><li><span></span><a href='/news/wallis/aktuell/fc-sitten-fans/'>Sittener Anhänger zwingen Bus-Chauffeure zu ungeplantem Halt</a></li><li><span></span><a href='/news/wallis/aktuell/svp-und-freie-waehler-turtamnn-unterems-mit-dreierliste/'>SVP und Freie Wähler Turtmann-Unterems schicken Kandidaten ins Rennen</a></li><li><span></span><a href='/news/wallis/aktuell/die-polizei-in-sitten-wehrt-sich/'>Die Polizei in Sitten wehrt sich</a></li></ol>
            </div>

        </div>

        <footer></footer>

    </section><!--section class="teaser-short ad-rectangle">
            </section-->

<section class="teaser-short ad-rectangle">
            <!--/* Revive Adserver Javascript Tag v3.0.5 */-->
        <script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://ads.1815.ch/www/delivery/ajs.php':'http://ads.1815.ch/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=12");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>
        <noscript><a href='http://ads.1815.ch/www/delivery/ck.php?n=aa7297c1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.1815.ch/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa7297c1' border='0' alt='' /></a></noscript>

</section><section class="teaser-short filled filled-gray">

                <div class="inner">
                    <header>
                        <h1>Heute im WB</h1>
                    </header>

                    <a href="/site/assets/files/0/75/98/28/553/20160920-di-1474336805_1024x0.jpg" data-action="image-lightbox" data-url="epaper-wb">
                        <img class="lazy" src="/site/assets/files/0/75/98/28/553/20160920-di-1474336805_200x0.jpg" width="200">
                    </a>

                </div>

            </section><section class="teaser-short ">

    	    		<div class="inner">
<iframe src="http://www.homegate.ch/marketplacebox/if/de?partnerId=1815&zip=3900"
	 width="100%" height="325" frameborder="0" style="overflow:hidden;" scrolling="no">
    <p> 
        Ihr Browser kann leider keine eingebetteten Frames anzeigen.
    </p>
</iframe>
</div>    	
    </section><!--section class="teaser-short ad-rectangle">
            </section-->

<section class="teaser-short ad-rectangle">
            <!--/* Revive Adserver Javascript Tag v3.0.5 */-->
        <script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://ads.1815.ch/www/delivery/ajs.php':'http://ads.1815.ch/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=8");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>
        <noscript><a href='http://ads.1815.ch/www/delivery/ck.php?n=aa7297c1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.1815.ch/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa7297c1' border='0' alt='' /></a></noscript>

</section><section class="teaser-short filled filled-gray">

    	    		<div class="inner">

	        <header>
	            <p class="spitzmarke"></p>	            
                    <h1>Schicken Sie uns Ihr Video oder Foto</h1>
	        </header>
	        	            <figure>
	                <a href="/leser-reporter/"><img alt="Leserreporter" data-original="/site/assets/files/0/75/99/10/600/leserreporter.jpg" src="/site/assets/files/0/75/99/10/600/leserreporter.jpg" class="lazy" style="display: block;"></a>
	            </figure>
	        
	        <p class="lead"> </p>

	        	        <footer></footer>

	    </div>    	
    </section><section class="teaser-short filled filled-gray">

    	    		<div class="inner">

	        <header>
	            <p class="spitzmarke"></p>	            
                    <h1>Walliser Bote - Newsletter</h1>
	        </header>
	        	            <figure>
	                <a href="/newsletter/"><img alt="" data-original="/site/assets/files/0/75/99/06/326/wb.jpg" src="/site/assets/files/0/75/99/06/326/wb.jpg" class="lazy" style="display: block;"></a>
	            </figure>
	        
	        <p class="lead"> </p>

	        	            <ul class="related-list" style="margin-bottom:0;">
                  <li><a href="/newsletter/">Anmeldung - WB Newsletter</a></li>
        </ul>
	        	        <footer></footer>

	    </div>    	
    </section><section class="teaser-short filled filled-gray">

                <div class="inner">
                    <header>
                        <h1>In der aktuellen RZ</h1>
                    </header>

                    <a href="/site/assets/files/0/75/99/83/165/rz_nr_36.pdf_1_res_.jpg" data-action="image-lightbox" data-url="epaper-rz">
                        <img class="lazy" src="/site/assets/files/0/75/99/83/165/rz_nr_36.pdf_1_res_200.jpg" width="200">
                    </a>
                </div>

            </section><section class='teaser-short teaser-babies filled filled-gray cf'>
                <div class='inner cf'>
                    <header>
                        <h1>Oberwalliser Baby-Galerie</h1>
                    </header>
                    <div class='content cf'>
                        <a href='/rhonezeitung/baby-galerie/'><img class='lazy' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAADICAIAAAAiOjnJAAACrElEQVR4nO3ZQW7iMABAUVr1rj5TDpe7zGqsKBQGTfmKVL+3CoYgL75sBz72fb/Bu31ePQF+J2GREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkfi6egLXGGOcRrZte/GuVz7J0ivW9tftu9T4iaXDmrT1dotuhSf3e9wpstP2N9+d44++Ydl9c+mwjvU8aWKMMcY4vpwr3HGco6W3wkdnrDn46K7jhQ30W0uvWNO2bcflRys/J6yzf563eMXSW+H05KB9X9UcOd51Wuq0+LHv+9VzuMDzH0hP560Z0Oni9vRpcfGnwkXDerv7x0NhCes9/u9vot9KWCQc3kkIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIvEH3TEg4n8O4vtAAAAAElFTkSuQmCC' data-original='/site/assets/files/0/75/99/83/916/emely_lorenz.200x200n.jpg' alt='Emely Lorenz'><img class='lazy' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAADICAIAAAAiOjnJAAACrElEQVR4nO3ZQW7iMABAUVr1rj5TDpe7zGqsKBQGTfmKVL+3CoYgL75sBz72fb/Bu31ePQF+J2GREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkfi6egLXGGOcRrZte/GuVz7J0ivW9tftu9T4iaXDmrT1dotuhSf3e9wpstP2N9+d44++Ydl9c+mwjvU8aWKMMcY4vpwr3HGco6W3wkdnrDn46K7jhQ30W0uvWNO2bcflRys/J6yzf563eMXSW+H05KB9X9UcOd51Wuq0+LHv+9VzuMDzH0hP560Z0Oni9vRpcfGnwkXDerv7x0NhCes9/u9vot9KWCQc3kkIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIvEH3TEg4n8O4vtAAAAAElFTkSuQmCC' data-original='/site/assets/files/0/75/99/81/871/alessandro_fornoni.200x200n.jpg' alt='Alessandro Fornoni'><img class='lazy' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAADICAIAAAAiOjnJAAACrElEQVR4nO3ZQW7iMABAUVr1rj5TDpe7zGqsKBQGTfmKVL+3CoYgL75sBz72fb/Bu31ePQF+J2GREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkfi6egLXGGOcRrZte/GuVz7J0ivW9tftu9T4iaXDmrT1dotuhSf3e9wpstP2N9+d44++Ydl9c+mwjvU8aWKMMcY4vpwr3HGco6W3wkdnrDn46K7jhQ30W0uvWNO2bcflRys/J6yzf563eMXSW+H05KB9X9UcOd51Wuq0+LHv+9VzuMDzH0hP560Z0Oni9vRpcfGnwkXDerv7x0NhCes9/u9vot9KWCQc3kkIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIuEsEgIi4SwSAiLhLBICIvEH3TEg4n8O4vtAAAAAElFTkSuQmCC' data-original='/site/assets/files/0/75/99/81/886/noeline_eberhardt.200x200n.jpg' alt='Noeline Eberhardt'></a>
                    </div>
                    <a href='/rhonezeitung/baby-galerie/' class='fr'><i class='icon-right-open'></i> zur Baby-Galerie</a>
                </div>
            </section><section class='teaser-short filled filled-gray cf'>
                <div class='inner cf'>
                    <header>
                        <h1>Aktuell auf 1815.tv</h1>
                    </header>
                    <figure><a href='/videos/'><img class='lazy' src='data:image/png;base64,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' data-original='/site/assets/files/0/75/99/81/568/wb-stammtisch.320x0n.jpg' alt='WB-Stammtisch zum Thema «Grüne Wirtschaft»'></a></figure>
                    <time datetime='2016-09-16 09:53'>Sendung vom 16. September 2016</time><h2></h2>
                    <a href='/videos/' class='fr'><i class='icon-right-open'></i> zum Video</a>
                </div>
            </section><section class="teaser-short sidebar-agenda filled filled-gray">
        <div class='inner'>
            <header>
                <h1>Kultur Wallis</h1>
            </header>
            <ul class='lined no_margin'><li>
                        <b>20.09.2016</b> | Lesung <br/>
                        <a href='/news/wallis/kulturagenda/'>ZAP Arena</a>
                    </li><li>
                        <b>20.09.2016</b> | Performance / Spektakel <br/>
                        <a href='/news/wallis/kulturagenda/'>DAS ZELT: Fabian Unteregger – Doktorspiele</a>
                    </li><li>
                        <b>21.09.2016</b> | Performance / Spektakel <br/>
                        <a href='/news/wallis/kulturagenda/'>„Bocca al lupo“ – So ist das Leben</a>
                    </li><li>
                        <b>20.09.2016</b> | Vorführung <br/>
                        <a href='/news/wallis/kulturagenda/'>Der Besondere Film</a>
                    </li></ul>            <footer>
                <p class='cf no_margin'><a class='fr' href='/news/wallis/kulturagenda/'><i class='icon-right-open'></i> mehr</a></p>
            </footer>
        </div>
    </section><section class="teaser-short filled filled-gray">


            <div class="inner">

                <header>
                    <p class="spitzmarke">
                        <span class="catchword">Ventil</span> | der Walliser Blog
                    </p>
                    <h1>
                        <a href="/ventil/gemeinderaete-gesucht/">
                            Gemeinderäte gesucht!                        </a>
                    </h1>
                </header>

                <p class="lead"><b>1815.ch | </b>Bis gestern Abend um 18.00 Uhr konnten in den Walliser Gemeinden die Listen für die <a href="/ventil/gemeinderaete-gesucht/">[...]</a></p>

                <footer></footer>

            </div>


    </section><section class="teaser-short filled filled-gray">

    	    		<a href="/rottenverlag/news/"><img src="/site/assets/files/0/75/99/10/586/rv-news.jpg" style="width:100%" alt="Rotten Verlag News" /></a>    	
    </section><section class="teaser-short ">

    	    		<a href="/1815.club/"><img src="/site/assets/files/0/59/205/1815club_banner.gif" style="width:100%" alt='1815Club Banner' /></a>    	
    </section><section class="teaser-short ">

    	    		<h3>1815.märt - Jetzt inserieren</h3>

<p>Hier können Sie Ihre Inserate direkt, günstig und flexibel im Walliser Bote und der Rhone Zeitung aufgeben.</p><div class="widget-article color-wb cf"></div>
<img class="widget-logo" src="/site/templates/img/logo-wb.gif" style="float:left;margin-top:10px;width:25%;" alt="Logo WalliserBote"/>
<ul class="related-list teaser-links-to-edp">
	<li><a href="http://mmag-w2p.faros.ch/wizard.aspx?jump=true&amp;obj=WB&amp;rub=stellen" target="_blank">Walliser Bote - Stellen</a></li>
	<li><a href="http://mmag-w2p.faros.ch/wizard.aspx?jump=true&amp;obj=WB&amp;rub=immo" target="_blank">Walliser Bote - Immobilien</a></li>
	<li><a href="http://mmag-w2p.faros.ch/wizard.aspx?jump=true&amp;obj=WB&amp;rub=fahrzeug" target="_blank">Walliser Bote - Fahrzeuge</a></li>
	<li><a href="http://mmag-w2p.faros.ch/wizard.aspx?jump=true&amp;obj=WB&amp;rub=diverses" target="_blank">Walliser Bote - Diverses</a></li>
	<li><a href="http://mmag-w2p.faros.ch/wizard.aspx?jump=true&amp;obj=WB&amp;rub=erotik" target="_blank">Walliser Bote - Erotik</a></li>
	<li><a href="http://mmag-w2p.faros.ch/wizard.aspx?jump=true&amp;obj=WB&amp;rub=5liber" target="_blank">Walliser Bote - 5 Liber</a></li>
</ul>
<div class="widget-article color-rz cf"></div>
<img class="widget-logo" src="/site/templates/img/logo-rz.gif" style="float:left;margin-top:10px;width:25%;" alt="Logo Rhonezeitung" />
<ul class="related-list teaser-links-to-edp">
	<li><a href="http://mmag-w2p.faros.ch/wizard.aspx?jump=true&amp;obj=RZ&amp;rub=stellen" target="_blank">Rhone Zeitung - Stellen</a></li>
	<li><a href="http://mmag-w2p.faros.ch/wizard.aspx?jump=true&amp;obj=RZ&amp;rub=immo" target="_blank">Rhone Zeitung - Immobilien</a></li>
	<li><a href="http://mmag-w2p.faros.ch/wizard.aspx?jump=true&amp;obj=RZ&amp;rub=fahrzeug" target="_blank">Rhone Zeitung - Fahrzeuge</a></li>
	<li><a href="http://mmag-w2p.faros.ch/wizard.aspx?jump=true&amp;obj=RZ&amp;rub=diverses" target="_blank">Rhone Zeitung - Diverses</a></li>
	<li><a href="http://mmag-w2p.faros.ch/wizard.aspx?jump=true&amp;obj=RZ&amp;rub=5liber" target="_blank">Rhone Zeitung - 5 Liber</a></li>
	<li><a href="http://mmag-w2p.faros.ch/wizard.aspx?jump=true&amp;obj=RZ&amp;rub=baby" target="_blank">Rhone Zeitung - Baby Galerie - Kostenlos</a></li>
</ul>    	
    </section><section class="teaser-short sidebar-kurse filled filled-gray">
        <div class='inner'>
            <header>
                <h1>Kursangebote</h1>
            </header>
            <ul class='lined no_margin'><li>
                        <a href='http://wallis-portal.ch/de/ausbildung/course/83/win-jahreskurs-mindestalter-40.html' target='_blank'>WIN Jahreskurs «Mindestalter 40»</a>
                    </li><li>
                        <a href='http://wallis-portal.ch/de/ausbildung/course/301/babysitterkurs.html' target='_blank'>Babysitterkurs</a>
                    </li><li>
                        <a href='http://wallis-portal.ch/de/ausbildung/course/2746/modul-projektmanagement-mgmt-svf.html' target='_blank'>Modul Projektmanagement (Mgmt SVF)</a>
                    </li><li>
                        <a href='http://wallis-portal.ch/de/ausbildung/course/2888/tag-der-katechetinnen-und-katecheten.html' target='_blank'>Tag der Katechetinnen und Katecheten</a>
                    </li></ul>            <footer>
                <p class='cf no_margin'><a class='fr' href='http://www.wallis-portal.ch/de/ausbildung' target='_blank'><i class='icon-right-open'></i> mehr</a></p>
            </footer>
        </div>
    </section>        
        
    </div>

</div>




<div class="widgets cf">

    <article class="widget-offset widget-sitemap cf">

    <header>

        <h1>Sitemap </h1>

        <h2>Impressum</h2>

    </header>


    <div class="widget-container block-group cf">

        <div class="inner cf">

            <div class="element-sitemap block">
                <header>
                    <h3>NEWS</h3>

                    <ul class="list-arrows">
                        <li><a href="/news/wallis/">Wallis</a></li>
                        <li><a href="/news/schweiz/">Schweiz</a></li>
                        <li><a href="/news/ausland/">Ausland</a></li>
                        <li><a href="/news/sport/">Sport</a></li>
                        <li><a href="/news/vermischtes/">Vermischtes</a></li>
                    </ul>

                </header>

            </div>


            <div class="element-sitemap block">
                <header>
                    <h3>ABONNEMENTS</h3>

                    <ul class="list-arrows">
                    	<li><a href="/walliser-bote/abo/">Aboservice</a></li>
                        <li><a href="/walliser-bote/abo/abonnemente/">Alle Aboangebote</a></li>
                        <li><a href="/walliser-bote/abo/probeabo/">Probeabo</a></li>
                        <li><a href="/walliser-bote/abo/ferienadresse/">Ferienumleitung</a></li>
                        <li><a href="/walliser-bote/abo/adresse-aendern/">Adresse ändern</a></li>
                    </ul>

                </header>

            </div>


            <div class="element-sitemap block">
                <header>
                    <h3>VERLAG &amp; SERVICES</h3>

                    <ul class="list-arrows">
                        <li><a href="/1815.club/">1815.club</a></li>
       					<li><a href="/service/regioinfo/">Regio Info</a></li>
       					<li><a href="/export/rss.php">RSS</a></li>
                        <li><a href="/walliser-bote/werbung/">Werbung</a></li>
                        <li><a href="/WB-Mediadaten">Tarif/Mediadaten WB</a></li>
                        <li><a href="/RZ-Mediadaten">Tarif/Mediadaten RZ</a></li>
                    </ul>

                </header>

            </div>

            <div class="element-sitemap block">
                <header>
                    <h3>1815.märt</h3>

                    <ul class="list-arrows">
                        <li><a href="/1815.markt/immobilien/">Immobilien</a></li>
                        <li><a href="/1815.markt/fahrzeuge/">Fahrzeuge</a></li>
                        <li><a href="/1815.markt/stellen/">Stellen</a></li>
                        <!--li><a href="/1815.markt/5liber/">5Liber</a></li>
                        <li><a href="/1815.markt/erotik/">Erotik</a></li-->
                        <li><a href="/1815.markt/diverses/">Diverses</a></li>
                    </ul>

                </header>

            </div>

            <div class="element-sitemap block company">
                <header>
                    <h3>MENGIS GRUPPE</h3>

                    <address>
                        Pomonastrasse 12<br>
                        3930 Visp<br>
                        Tel. +41 (0)27 948 30 30<br>
                        Fax. +41 (0)27 948 30 31<br>

                    </address>

                    <ul class="list-arrows">
                        <li><a href="/kontakt/">Kontakt</a></li>
                    </ul>

                </header>

            </div>

            <div class="element-sitemap block company">
                <header>
                    <h3>&nbsp;</h3>

                    <ul class="list-arrows">
                        <li><a href="http://www.mengis-visp.ch/mengis-druck-und-verlag-ag/vision.html" target="_blank">Mengis Druck und Verlag AG</a></li>
                        <li><a href="http://www.mengis-visp.ch/mengis-medien-ag/mengis-mediaverkauf/dienstleistungen.html" target="_blank">Mengis Medien AG</a></li>
                        <li><a href="http://www.mengisdruck.ch/" target="_blank">Mengis Druck AG</a></li>
                        <li><a href="/rottenverlag/news/">Rotten Verlags AG</a></li>
                        <li><a href="/rz/alpmedia-ag/">Alpmedia AG</a></li>
                    </ul>

                </header>

            </div>


        </div>


        <div class="copyright cf">
            <p>&copy; 2016 Mengis Medien AG - Alle Rechte vorbehalten | <a href="/kontakt/">Kontakt</a> | <a href="/impressum/">Impressum</a> | <a href="/agb/">AGB</a> | <a href="/agb-1815.maert/">AGB 1815.märt</a> | <a href="/agb-1815.club/">AGB 1815.club</a> | <a href="/agb-rottenverlag/">AGB Rotten Verlags AG</a></p>
            <p>Website by <a href="http://update.ch">update AG, Zürich</a></p>
        </div>

    </div>

</article>

</div>
                </main> <!-- #main -->

            </div> <!-- #main-container -->

            <!-- Footer removed -->

            

        </div>


        <!--script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script-->
        <script>window.jQuery || document.write('<script src="/site/templates/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>

        		<!--Recommendation Script from Veeseo -->
        <script src="http://rce.veeseo.com/widgets/walliserbote/widget.js"></script>
        
        <script src="/site/assets/aiom/js_250fd27afa5e184a2d6fd9b738be65fd.js"></script>

        
        <!-- per template scripts -->
        
        

        <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
        <!--script>
            (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
            e=o.createElement(i);r=o.getElementsByTagName(i)[0];
            e.src='//www.google-analytics.com/analytics.js';
            r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
            ga('create','UA-33206122-1');ga('send','pageview');
        </script-->

        <script>

          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-33206122-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

        </script>


    </body>
</html>
