<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1.0"/>
        <meta name="apple-mobile-web-app-title" content="1815.ch/WB Mobil"/>
        <meta name="mobile-web-app-capable" content="yes"/>
        <title>Senioren erhalten Sportübungen für zu Hause | 1815.ch</title>
        <meta name="title" content="Senioren erhalten Sportübungen für zu Hause" />
        <meta name="description" content="Alter - Pro Senectute Wallis organisiert sich neu und bietet einen Mindestdienst an - Pro Senectute Wallis erhielt in der Corona-Krise neue Strukturen. Man setze im Rahmen des öffentlichen Auftrags auf einen «Mindesdienst» für Senioren. Alle Aktionen liegen vorerst auf Eis, bis Ende April. Sozialberatung und Sekretariat sind telefonisch erreichbar und auch auf Sport müssen die Senioren nicht verzichten. - Von: - Von: pd/tma -  - " />
        <meta name="author" content="1815.ch, Walliser Bote"/>
        <meta name="publisher" content="1815.ch, Walliser Bote"/>
        <meta name="copyright" content="© 2020 Mengis Druck und Verlag AG"/>

        <meta property="og:title" content="Senioren erhalten Sportübungen für zu Hause"/>
        <meta property='og:description' content="Alter - Pro Senectute Wallis organisiert sich neu und bietet einen Mindestdienst an - Pro Senectute Wallis erhielt in der Corona-Krise neue Strukturen. Man setze im Rahmen des öffentlichen Auftrags auf einen «Mindesdienst» für Senioren. Alle Aktionen liegen vorerst auf Eis, bis Ende April. Sozialberatung und Sekretariat sind telefonisch erreichbar und auch auf Sport müssen die Senioren nicht verzichten. - Von: - Von: pd/tma -  - "/>
        <meta property="og:url" content="https://www.1815.ch/news/wallis/aktuell/pro-senectute-wallis-organisiert-sich-neu-und-bietet-einen-mindestdienst-an/"/>
        <meta property="og:type" content="site"/>
        <meta property="og:image" content="https://www.1815.ch/site/assets/files/0/76/02/83/327/359472595_highres.jpg"/>


        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-143968477-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-143968477-1');
        </script>

        <!-- Hotjar Tracking Code for https://www.1815.ch/ -->
        <script>
            (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:1389663,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
        </script>

        <link rel="alternate" href="/export/rss.php" type="application/rss+xml" title="1815.ch - Das Oberwalliser Nachrichtenportal">
        <link rel="icon" type="image/ico" href="/_icons/favicon-1815.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="/_icons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="/_icons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/_icons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/_icons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/_icons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/_icons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/_icons/apple-touch-icon-152x152.png" />
        <link rel="shortcut icon" sizes="196x196" href="/_icons/android-icon-196x196.png" />

        
        <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic' rel='stylesheet' type='text/css'/>
        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'/>
        <link href="/site/assets/aiom/css_54ee590306ff34886c567bd1989707aa.css" rel="stylesheet" type="text/css" />

        
        <!-- per template styles -->
        

        <script>
                        var config = {"debug":false,"urls":{"root":"\/","current_url":"\/news\/wallis\/aktuell\/pro-senectute-wallis-organisiert-sich-neu-und-bietet-einen-mindestdienst-an\/"}};
        </script>

        <!-- Utils JS Scripts -->
        <script src="/site/assets/aiom/js_aa926b4049d77a2b3d44ed508cf5c38f.js"></script>


        <!--[if lte IE 9]>
            <script src="/site/templates/js/matchMedia/matchMedia.js"></script>
            <script src="/site/templates/js/matchMedia/matchMedia.addListener.js"></script>
        <![endif]-->

        <!-- GOOGLE TAG SCRIPTS -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
        <script src="/site/templates/js/_bannerscripts/NEWS.js"></script>

    </head>

    <body class="context-web template_news-article">

<!-- load facebook framework -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        <!--[if lt IE 7]>
            <p class="browsehappy">Sie benützen einen <strong>nicht mehr unterstützten</strong> Browser. Bitte <a href="http://browsehappy.com/">updaten Sie Ihren Browser</a>.</p>
        <![endif]-->

        <!-- NET-Metrix-Audit version="1.5" -->

                <script>

                    // Mobile App: /apps/[appname]/[os]/[device]
                    // All others: /

                    var uri1815 = new URI(window.location.href);
                    var uriParamsObj = uri1815.search(true);
                    var netMetrixCode = "";
                    var netMetrixCodeAppname = "news";

                    if(Cookies.get("netmetrix_os") && Cookies.get("netmetrix_device")){
                        netMetrixCode += "/apps/" + netMetrixCodeAppname + "/" + Cookies.get('netmetrix_os') + "/" + Cookies.get('netmetrix_device');
                    } else if(uriParamsObj && uriParamsObj.nm_os && uriParamsObj.nm_device){
                        Cookies.set('netmetrix_os', uriParamsObj.nm_os, { expires: 7 });
                        Cookies.set('netmetrix_device', uriParamsObj.nm_device, { expires: 7 });
                        netMetrixCode += "/apps/" + netMetrixCodeAppname + "/" + uriParamsObj.nm_os + "/" + uriParamsObj.nm_device;
                    } else {
                        netMetrixCode += ""; // non app case
                    }

                    var NETMX = "https://1815ch-ssl.wemfbox.ch/cgi-bin/ivw/CP" + netMetrixCode;
                    //console.log(NETMX);
                    document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" />");

                </script>

                <script>
                    if(!Cookies.get("netmetrix_os") || (Cookies.get("netmetrix_os") && Cookies.get("netmetrix_os") !== "ios")){
                        !function(d,s,id){
                            var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
                            if(!d.getElementById(id)){
                                js=d.createElement(s);
                                js.id=id;
                                js.src=p+"://platform.twitter.com/widgets.js";
                                fjs.parentNode.insertBefore(js,fjs);
                            }
                        }(document,"script","twitter-wjs");
                    }
                </script>

                <!-- <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> -->

                <noscript>
                <img src="https://1815ch-ssl.wemfbox.ch/cgi-bin/ivw/CP" width="1" height="1" alt="" />
                </noscript>

        <!-- /NET-Metrix-Audit -->



        <!-- Off Canvas Nav Pushy -->
        <div class="mobile-nav pushy pushy-left">



            <nav class="mobile-main-nav">
                <ul class="cf">
                <li class="has_children page_7129"><a href='/news/'>News</a><span class='toggle'><i>+</i></span><ul><li class="has_children page_1008"><a href='/news/wallis/'>Wallis</a><span class='toggle'><i>+</i></span><ul><li class="page_1314 current"><a href="/news/wallis/aktuell/">Aktuell</a></li><li class="page_1316"><a href="/news/wallis/kultur/">Kultur</a></li><li class="page_121792"><a href="/news/wallis/kulturagenda/">Agenda Kultur Wallis</a></li></ul></li><li class="page_760234413"><a href="/news/kultur/">Kultur</a></li><li class="page_1009"><a href="/news/schweiz/">Schweiz</a></li><li class="page_1010"><a href="/news/ausland/">Ausland</a></li><li class="page_12722"><a href="/news/sport/">Sport</a></li></ul></li><li class="has_children page_12725"><a href='/walliser-bote/'>WB</a><span class='toggle'><i>+</i></span><ul><li class="page_11844"><a href="/walliser-bote/e-paper/">E-Paper Walliserbote</a></li><li class="page_141316"><a href="/walliser-bote/publikationen/">Publikationen</a></li><li class="page_760238362"><a href="/walliser-bote/verkaufsfolder/">Verkaufsfolder</a></li><li class="page_11845"><a href="/walliser-bote/archiv/">WB Archiv</a></li><li class="has_children page_11846"><a href='/walliser-bote/abo/'>Aboservice</a><span class='toggle'><i>+</i></span><ul><li class="page_12735"><a href="/walliser-bote/abo/abonnemente/">Abonnemente</a></li><li class="page_14030"><a href="/walliser-bote/abo/registration/">Registration</a></li><li class="page_109297"><a href="/walliser-bote/abo/probeabo/">Probeabo</a></li><li class="page_109309"><a href="/walliser-bote/abo/adresse-aendern/">Adresse ändern</a></li><li class="page_109320"><a href="/walliser-bote/abo/ferienadresse/">Ferienadresse</a></li><li class="page_109321"><a href="/walliser-bote/abo/lieferung-unterbrechen/">Lieferunterbruch</a></li></ul></li><li class="has_children page_123889"><a href='/walliser-bote/werbung/'>Werbung</a><span class='toggle'><i>+</i></span><ul><li class="page_11847"><a href="/walliser-bote/werbung/werbung/">Werbung</a></li></ul></li></ul></li><li class="has_children page_12727"><a href='/rhonezeitung/'>RZ</a><span class='toggle'><i>+</i></span><ul><li class="has_children page_12728"><a href='/rhonezeitung/zeitung/'>Zeitung</a><span class='toggle'><i>+</i></span><ul><li class="page_39838"><a href="/rhonezeitung/zeitung/frontal-interview/">Frontal</a></li><li class="page_56170"><a href="/rhonezeitung/zeitung/region/">Region</a></li><li class="page_56526"><a href="/rhonezeitung/zeitung/standpunkt/">Standpunkt</a></li><li class="page_59530"><a href="/rhonezeitung/zeitung/nachgefragt/">Nachgefragt</a></li></ul></li><li class="has_children page_12730"><a href='/rhonezeitung/unterhaltung/'>Piazza</a><span class='toggle'><i>+</i></span><ul><li class="page_56258"><a href="/rhonezeitung/unterhaltung/piazza/">Piazza</a></li></ul></li><li class="page_37300"><a href="/rhonezeitung/e-paper/">E-Paper</a></li><li class="page_759809951"><a href="/rhonezeitung/videos/">Videos</a></li></ul></li><li class="has_children page_759773899"><a href='/rottenverlag/'>RV</a><span class='toggle'><i>+</i></span><ul><li class="page_759773900"><a href="/rottenverlag/news/">Willkommen</a></li><li class="has_children page_759774640"><a href='/rottenverlag/shop/'>Shop</a><span class='toggle'><i>+</i></span><ul><li class="page_759774641"><a href="/rottenverlag/shop/kasse/">Kasse</a></li><li class="page_759774642"><a href="/rottenverlag/shop/warenkorb/">Warenkorb</a></li></ul></li><li class="page_759781786"><a href="/rottenverlag/portraet/">Porträt</a></li><li class="page_759881910"><a href="/rottenverlag/bergparadies-wallis/">Bergparadies Wallis</a></li><li class="page_759940276"><a href="/rottenverlag/rottenedition/">RottenEdition</a></li><li class="page_759962306"><a href="/rottenverlag/tv-erlesen/">TV &quot;Erlesen&quot;</a></li></ul></li><li class="has_children page_759809890"><a href='/videos/'>1815.tv</a><span class='toggle'><i>+</i></span><ul><li class="page_12731"><a href="/videos/rz-magazin/">RZ-Magazin</a></li><li class="page_760158094"><a href="/videos/archiv/">Archiv</a></li></ul></li><li class="page_760184626"><a href="/events/">1815.ratgeber</a></li><li class="has_children page_11836"><a href='/new/autobei-extern'>1815.märt</a><span class='toggle'><i>+</i></span><ul><li class="page_760125488"><a href="/1815.maert/printwerbung/">Printwerbung</a></li><li class="page_760126709"><a href="/new/autobei-extern">auto-bei</a></li><li class="page_760275387"><a href="/1815.maert/5-liber/">5-Liber</a></li><li class="page_760126708"><a href="/new/immobei-extern">immo-bei</a></li></ul></li><li class="has_children page_8104"><a href='/service/'>Service</a><span class='toggle'><i>+</i></span><ul><li class="page_11841"><a href="/service/wettbewerbe/">Wettbewerbe</a></li><li class="page_1329"><a href="/service/regioinfo/">Regio Info</a></li></ul></li><li class="page_11837"><a href="/trauer/">Trauer</a></li>
                </ul>
            </nav>

                        <ul class="mobile-meta-nav cf">

                                    <li><a href="/walliser-bote/abo/login/"><i class="icon-user-login"></i> Login</a></li>
                
                <li><a href="/walliser-bote/e-paper/"><i class="icon-epaper"></i> ePaper</a></li>
                <!-- li><a href="/ventil/"><i class="icon-comments"></i> Ventil</a></li -->
                <li><a href="/rhonezeitung/baby-galerie/"><i class="icon-schnuller"></i> Babies</a></li>
                <li><a href="/umfragen/"><i class="icon-chart-pie"></i> Umfragen</a></li>
                <li><a href="/videos-1815.ch/"><i class="icon-video-camera2"></i> Videos</a></li>
                <li><a href="/bilder/"><i class="icon-photo-camera"></i> Bilder</a></li>
                <li><a href="/news/vermischtes/wetter/visp"><i class="icon-cloud-sun-inv"></i> Wetter</a></li>
                <li><a href="/suche/"><i class="icon-search"></i> Suchen</a></li>
            </ul>

            <ul class="mobile-marken1815 cf">
                <!-- <li><a href="/1815.club/"><span>1815</span> Club</a></li> -->
                <li><a href="/1815.maert/"><span>1815</span> Märt</a></li>
            </ul>

            <ul class="mobile-service-nav cf">
                <li><a href="/walliser-bote/abo/abonnemente/">Abo</a></li>
                <li><a href="/walliser-bote/werbung/">Werbung</a></li>
                <li><a href="/newsletter/">Newsletter</a></li>
                <li><a href="/impressum/">Impressum</a></li>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/leser-reporter/">Leser-Reporter</a></li>
            </ul>

            <div class="mobile-mengis-gruppe">
                <span>Mengis Gruppe:</span>
                <a href="http://www.mengismedien.ch/" target="_blank">Mengis Druck und Verlag AG</a><br/>
                <a href="/rottenverlag/news/" target="_blank">Rotten Verlags AG</a><br/>
                <a href="/rz/alpmedia-ag/">Alpmedia AG</a><br/>
            </div>

        </div>

        <!-- Site Overlay / used for Pushy Off Canvas-->
        <div class="site-overlay"></div>


        <div id="container" class="container">


            <div class="wrapper">
    <div class="banner-area-top" style="display:none;">
        <!-- /58794595/1815-news-maxiboard -->
        <div id='div-gpt-ad-1561454301430-0'>
            <script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1561454301430-0'); });
            </script>
        </div>
    </div>
</div>


            <div class="header-container cf">

                <header class="cf">

                    <div class="wrapper cf">

                        <div class="logo">
    <a href="/"><img src="/site/templates/img/logo-1815.gif" alt="1815.ch"/></a>
</div>


                        <div class="wetter-preview cf">

                            <div class="item cf" style="cursor: pointer;">
    <a href="http://www.rro.ch/cms/?new_content=wetter" target="_blank">
        <img width="100" height="auto" src="/site/templates/img/icons/wetter_90x90/videokamera.png">
        <span class="info">Wetter-Cam</span>
    </a>
</div>

<div class="item cf">
    <a href="/news/vermischtes/wetter/visp">
        <img src="/site/templates/img/icons/wetter_90x90/1.png" alt=''>
        <span class="info">
            Do: -3&deg;/14&deg;
        </span>
    </a>
</div>
                        </div>


                        <ul class="service-nav cf">
                                <li><a href="/walliser-bote/abo/login/"><i class="icon-user-login"></i> Login</a></li>
                            <li><a href="/walliser-bote/abo/abonnemente/">Abo</a></li>
                            <li><a href="/walliser-bote/werbung/">Werbung</a></li>
                            <li><a href="/newsletter/">Newsletter</a></li>
                            <li><a href="/kontakt/">Kontakt</a></li>
                            <li><a href="/leser-reporter/">Leser-Reporter</a></li>
                        </ul>

                        <ul class="meta-nav cf">
                            <li><a href="/walliser-bote/e-paper/"><i class="icon-epaper"></i> ePaper</a></li>
                            <!-- li><a href="/ventil/"><i class="icon-comments"></i> Ventil</a></li -->
                            <li><a href="/rhonezeitung/baby-galerie/"><i class="icon-schnuller"></i> Babies</a></li>
                            <li><a href="/umfragen/"><i class="icon-chart-pie"></i> Umfragen</a></li>
                            <li><a href="/bilder/"><i class="icon-photo-camera"></i> Bilder</a></li>
                            <li><a href="/videos-1815.ch/"><i class="icon-video-camera2"></i> Videos</a></li>
                            <!-- <li><a href="#"><i class="icon-image"></i> Foto-Tschirfa</a></li> -->
                            <!-- <li><a href="#"><i class="icon-todesanzeige"></i> Trauer</a></li> -->
                        </ul>



                    </div>

                </header>

            </div>

            <div class="menu-container cf">

                <div class="menu-bar">

                    <div class="wrapper cf">


                        <nav role="navigation" class="main-nav cf">

                            <a class="menu-btn button-mobile-menu" href="#"><i class="icon-menu"></i></a>

                            <ul class="cf"><li class="parent page_7129"><a href="/news/">News</a></li><li class="page_12725"><a href="/walliser-bote/">WB</a></li><li class="page_12727"><a href="/rhonezeitung/">RZ</a></li><li class="page_759773899"><a href="/rottenverlag/">RV</a></li><li class="page_759809890"><a href="/videos/">1815.tv</a></li><li class="page_760184626"><a href="/events/">1815.ratgeber</a></li><li class="page_11836"><a href="/new/autobei-extern">1815.märt</a></li><li class="page_8104"><a href="/service/">Service</a></li><li class="page_11837"><a href="/trauer/">Trauer</a></li></ul>
                        </nav>


                        <div class="menu-buttons">
                            <a href="#search-form" data-action="ui-toggle"><i class="icon-search"></i></a>
                        </div>

                        <form id="search-form" class="search-form" action="/suche/" method="get">
                            <input type="search" placeholder="suchen" name="q" value=""/>
                        </form>



                    </div>

                </div>

                
                                        <div class="wrapper sub cf">
                        <nav class="sub-nav">
                            <ul class="cf"><li class="parent"><a href="/news/wallis/">Wallis</a></li><li><a href="/news/kultur/">Kultur</a></li><li><a href="/news/schweiz/">Schweiz</a></li><li><a href="/news/ausland/">Ausland</a></li><li><a href="/news/sport/">Sport</a></li></ul>                        </nav>
                    </div>
                    
                

            </div>

            <div class="main-container cf">

                <main role="main" class="main wrapper cf">


                    <div class="breadcrumbs cf">
                        <ul><li><span>Sie sind hier:</span></li><li><a href='/'><i class='icon-right-open icon-small'></i> Home</a></li><li><a href='/news/'><i class='icon-right-open icon-small'></i> News</a></li><li><a href='/news/wallis/'><i class='icon-right-open icon-small'></i> Wallis</a></li><li><a href='/news/wallis/aktuell/'><i class='icon-right-open icon-small'></i> Aktuell</a></li><li><span><i class='icon-right-open icon-small'></i> Senioren erhalten Sportübungen für zu Hause</span></li></ul>                    </div>



                    <div class="banners-top-content">

                        <!-- start mobile leaderboard banner -->
<div class="banner-mobile-leaderboard" align="center"><center>
    <!-- /58794595/1815-news-mobile-leaderboard -->
    <div id='div-gpt-ad-1561975092292-0'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1561975092292-0'); });
        </script>
    </div>
</center></div>
<!-- end mobile leaderboard banner -->
                        <!-- start wideboard / maxiboard banner -->
<div class="banner-wideboard">
	<!-- /58794595/1815-news-maxiboard -->
	<div id='div-gpt-ad-1561975351890-0'>
		<script>
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1561975351890-0'); });
		</script>
	</div>
</div>
<!-- end wideboard / maxiboard banner -->
                        
                        <!-- sidebar zone -->
                        <div class="banner-aside" style="">
    <!-- /58794595/1815-news-skyscraper -->
    <div id='div-gpt-ad-1561454404173-0'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1561454404173-0'); });
        </script>
    </div>
</div>

                    </div>

                    <div class="content-page block-group cf">

    <div class="content-col block">


        
    <article class="full">

        <header>

            <p class='spitzmarke'><span class='catchword'>Alter</span> | Pro Senectute Wallis organisiert sich neu und bietet einen Mindestdienst an</p>
            <h1>Senioren erhalten Sportübungen für zu Hause</h1>

        </header>

        
            <div class="article-images ">

            
                <figure>
                    
                    
                        <img src='/site/assets/files/0/76/02/83/327/359472595_highres.650x0n.jpg' alt='Auf gemeinschaftlichen Sport muss zurzeit verzichtet werden. Home-Alternativen müssen her. (Symbolbild)'/>

                    
                    <figcaption class="cf">
                        <span class='counter'>1/1</span>
                        <p>Auf gemeinschaftlichen Sport muss zurzeit verzichtet werden. Home-Alternativen müssen her. (Symbolbild)<br>
                        <i>Foto: Keystone                        </i>
                        </p>
                    </figcaption>
                </figure>

                
            </div>

        
        <div class="meta cf">

            
                <div class="article-details">

                    <span class="provider">
                        <b>Quelle:</b> <span class="author_short">1815.ch                        </span>
                    </span>

                                            <time class="pubtime" datetime="2020-04-02 17:09">
                            <i class="icon-clock"></i>
                            02.04.20                        </time>
                    
                                            <span class="comments">
                            <a href="#comments" title="Kommentare"><i class="icon-comment"></i> 0 </a>
                        </span>
                    
                    
                    
                    
                    
                </div>

                                    <div class="social-share">
                        <b>Artikel teilen</b>
                        <form><ul class='MarkupSocialShareButtons cf'><li class='mssb-item mssb-email'>
                            <a title='email' href='mailto:?subject=Senioren%20erhalten%20Sport%C3%BCbungen%20f%C3%BCr%20zu%20Hause&body=%0A%0Ahttps%3A%2F%2Fwww.1815.ch%2Fnews%2Fwallis%2Faktuell%2Fpro-senectute-wallis-organisiert-sich-neu-und-bietet-einen-mindestdienst-an%2F%0A%0APro%20Senectute%20Wallis%20erhielt%20in%20der%20Corona-Krise%20neue%20Strukturen.%20Man%20setze%20im%20Rahmen%20des%E2%80%A6'><img src="/site//templates/SocialShareButtons/1815theme/png/mail.png"/></a>
                        </li><li class='mssb-item mssb-facebook mssb-popup'>
                            <a target='_blank' title='facebook' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.1815.ch%2Fnews%2Fwallis%2Faktuell%2Fpro-senectute-wallis-organisiert-sich-neu-und-bietet-einen-mindestdienst-an%2F'><img src="/site//templates/SocialShareButtons/1815theme/png/facebook-square.png"/></a>
                        </li><li class='mssb-item mssb-googleplus mssb-popup'>
                            <a target='_blank' title='googleplus' href='https://plus.google.com/share?url=https%3A%2F%2Fwww.1815.ch%2Fnews%2Fwallis%2Faktuell%2Fpro-senectute-wallis-organisiert-sich-neu-und-bietet-einen-mindestdienst-an%2F'><img src="/site//templates/SocialShareButtons/1815theme/png/googleplus-square.png"/></a>
                        </li><li class='mssb-item mssb-twitter mssb-popup'>
                            <a target='_blank' title='twitter' href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.1815.ch%2Fnews%2Fwallis%2Faktuell%2Fpro-senectute-wallis-organisiert-sich-neu-und-bietet-einen-mindestdienst-an%2F&text=Pro%20Senectute%20Wallis%20erhielt%20in%20der%20Corona-Krise%20neue%20Strukturen.%20Man%20setze%20im%20Rahmen%20des%E2%80%A6&hashtags='><img src="/site//templates/SocialShareButtons/1815theme/png/twitter.png"/></a>
                        </li><li class='mssb-item mssb-linkedin mssb-popup'>
                            <a target='_blank' title='linkedin' href='http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.1815.ch%2Fnews%2Fwallis%2Faktuell%2Fpro-senectute-wallis-organisiert-sich-neu-und-bietet-einen-mindestdienst-an%2F&title=Senioren%20erhalten%20Sport%C3%BCbungen%20f%C3%BCr%20zu%20Hause&summary=Pro%20Senectute%20Wallis%20erhielt%20in%20der%20Corona-Krise%20neue%20Strukturen.%20Man%20setze%20im%20Rahmen%20des%E2%80%A6&source='><img src="/site//templates/SocialShareButtons/1815theme/png/linkedin.png"/></a>
                        </li><li class='mssb-item mssb-whatsapp mssb-popup'>
                            <a target='_blank' title='whatsapp' href='whatsapp://send?text=Pro%20Senectute%20Wallis%20erhielt%20in%20der%20Corona-Krise%20neue%20Strukturen.%20Man%20setze%20im%20Rahmen%20des%E2%80%A6%20https%3A%2F%2Fwww.1815.ch%2Fnews%2Fwallis%2Faktuell%2Fpro-senectute-wallis-organisiert-sich-neu-und-bietet-einen-mindestdienst-an%2F'><img src="/site//templates/SocialShareButtons/1815theme/png/whatsapp.png"/></a>
                        </li></ul></form>                    </div>
                
            
        </div>


        <div class="content">

            
                <p class='lead'>
                    Pro Senectute Wallis erhielt in der Corona-Krise neue Strukturen. Man setze im Rahmen des öffentlichen Auftrags auf einen «Mindesdienst» für Senioren. Alle Aktionen liegen vorerst auf Eis, bis Ende April. Sozialberatung und Sekretariat sind telefonisch erreichbar und auch auf Sport müssen die Senioren nicht verzichten.                </p>

            

            <section class="box-related">
	<div class="inner">
	    		        <h3>Dossier zum Thema</h3>
        <ul class="related-list">
            <li><a href="/news/dossiers/corona-wallis/">Corona Wallis</a></li>        </ul>
        	</div>
</section>
<p>Kurse, Gruppenaktivitäten, Generalversammlungen, Ausbildungen für Sportleitenden, Pensionsvorbereitungskurse, alles ist zum Erliegen gekommen. Für wie lange, das steht noch in den Sternen. Wie die Verantwortlichen von Pro Senectute am Donnerstag mitteilten, fördert der Animationsbereich weiterhin Kontakte. So etwa über Telefonketten oder den Austausch mit Freiwilligen. Ausserdem trete man mit Solidaritätsaktionen an die Bevölkerung heran. Teilnehmer von FitGym und Sportgruppen erhielten Übungen für zu Hause.</p>

<p>Senioren sollten Supermärkte meiden, hiess es weiter. Hauslieferungen von Lebensmitteln seien vorzuziehen. Viele Dorfläden böten solche an. Über Möglichkeiten von Online-Einkäufen und Ähnlichem informieren die Gemeinden. Ebenfalls wiesen die Verantwortlichen auf die Partnerschaft von Pro Senectute und Migros hin: Über <a href="http://www.amigos.ch" target="_blank">amigos.ch</a> könnten Angehörige von Risikogruppen Lebensmittel online bestellen. Um Betrüger zu meiden, empfehle man den Senioren den Kontakt zu offiziellen Netzwerken und die Zahlung per Kreditkarte oder Rechnung. Hilfe könne zudem über <a href="http://www.suisseresponsable.ch" target="_blank">suisseresponsable.ch</a>, <a href="http://www.coronahilfe-oberwallis.ch" target="_blank">coronahilfe-oberwallis.ch</a> oder <span id="emo_email_1" class="emo_email">[Javascript einschalten um Email zu sehen]</span> angefordert werden.</p>

<p>Ältere und isolierte Menschen seien dezeit mehr denn je auf Hilfe angewiesen, deshalb bitte man Nachbarn und Menschen in der Umgebung, mit ihnen in Kontakt zu bleiben.</p>

<p>Das Sekretariat von Pro Senectute ist unter 027 948 48 50 für das Oberwallis und unter 027 322 07 41 für das Unterwallis erreichbar. Die Sozialberatung ist telefonisch sowie per E-Mail unter <span id="emo_email_2" class="emo_email">[Javascript einschalten um Email zu sehen]</span> für das Oberwallis und unter <span id="emo_email_3" class="emo_email">[Javascript einschalten um Email zu sehen]</span> für das Unterwallis verfügbar.</p><address class="author">pd/tma</address>
            
                <time class="pubtime" datetime="2020-04-02 17:09">
                    02. April 2020, 17:09                </time>
            
                        <div class="social-share">
                <b>Artikel teilen</b>
                <form><ul class='MarkupSocialShareButtons cf'><li class='mssb-item mssb-email'>
                            <a title='email' href='mailto:?subject=Senioren%20erhalten%20Sport%C3%BCbungen%20f%C3%BCr%20zu%20Hause&body=%0A%0Ahttps%3A%2F%2Fwww.1815.ch%2Fnews%2Fwallis%2Faktuell%2Fpro-senectute-wallis-organisiert-sich-neu-und-bietet-einen-mindestdienst-an%2F%0A%0APro%20Senectute%20Wallis%20erhielt%20in%20der%20Corona-Krise%20neue%20Strukturen.%20Man%20setze%20im%20Rahmen%20des%E2%80%A6'><img src="/site//templates/SocialShareButtons/1815theme/png/mail.png"/></a>
                        </li><li class='mssb-item mssb-facebook mssb-popup'>
                            <a target='_blank' title='facebook' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.1815.ch%2Fnews%2Fwallis%2Faktuell%2Fpro-senectute-wallis-organisiert-sich-neu-und-bietet-einen-mindestdienst-an%2F'><img src="/site//templates/SocialShareButtons/1815theme/png/facebook-square.png"/></a>
                        </li><li class='mssb-item mssb-googleplus mssb-popup'>
                            <a target='_blank' title='googleplus' href='https://plus.google.com/share?url=https%3A%2F%2Fwww.1815.ch%2Fnews%2Fwallis%2Faktuell%2Fpro-senectute-wallis-organisiert-sich-neu-und-bietet-einen-mindestdienst-an%2F'><img src="/site//templates/SocialShareButtons/1815theme/png/googleplus-square.png"/></a>
                        </li><li class='mssb-item mssb-twitter mssb-popup'>
                            <a target='_blank' title='twitter' href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.1815.ch%2Fnews%2Fwallis%2Faktuell%2Fpro-senectute-wallis-organisiert-sich-neu-und-bietet-einen-mindestdienst-an%2F&text=Pro%20Senectute%20Wallis%20erhielt%20in%20der%20Corona-Krise%20neue%20Strukturen.%20Man%20setze%20im%20Rahmen%20des%E2%80%A6&hashtags='><img src="/site//templates/SocialShareButtons/1815theme/png/twitter.png"/></a>
                        </li><li class='mssb-item mssb-linkedin mssb-popup'>
                            <a target='_blank' title='linkedin' href='http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.1815.ch%2Fnews%2Fwallis%2Faktuell%2Fpro-senectute-wallis-organisiert-sich-neu-und-bietet-einen-mindestdienst-an%2F&title=Senioren%20erhalten%20Sport%C3%BCbungen%20f%C3%BCr%20zu%20Hause&summary=Pro%20Senectute%20Wallis%20erhielt%20in%20der%20Corona-Krise%20neue%20Strukturen.%20Man%20setze%20im%20Rahmen%20des%E2%80%A6&source='><img src="/site//templates/SocialShareButtons/1815theme/png/linkedin.png"/></a>
                        </li><li class='mssb-item mssb-whatsapp mssb-popup'>
                            <a target='_blank' title='whatsapp' href='whatsapp://send?text=Pro%20Senectute%20Wallis%20erhielt%20in%20der%20Corona-Krise%20neue%20Strukturen.%20Man%20setze%20im%20Rahmen%20des%E2%80%A6%20https%3A%2F%2Fwww.1815.ch%2Fnews%2Fwallis%2Faktuell%2Fpro-senectute-wallis-organisiert-sich-neu-und-bietet-einen-mindestdienst-an%2F'><img src="/site//templates/SocialShareButtons/1815theme/png/whatsapp.png"/></a>
                        </li></ul></form>            </div>
            
        </div>

    </article>

    

    
    
        <div id="comments" class="widget-article article-comments cf">

        <header>
            <h1>Artikel </h1>
            <h2>Kommentare</h2>
        </header>

        <div class="widget-container block-group cf">

            <div class="inner cf">
                <div class="block">
                <p>Noch kein Kommentar</p>                </div>
            </div>
        </div>


    </div>
    
    <div class="widget-article article-comments-write cf">

    <header>

        <h1>Kommentar </h1>

        <h2>schreiben</h2>

    </header>

    <div class="widget-container block-group cf">

        <div class="inner cf">

            <div class="comments-form block">

                <p>Loggen Sie sich ein, um Kommentare schreiben zu können.</p>

                <a href='/walliser-bote/abo/login/'><i class='icon-right-open'></i> zum Login</a>
            </div>
        </div>

    </div>


</div>



    </div>


    <div class="service-col block">

        
        
        <section class="teaser-short ">

    	    		<a href="https://coronavirus-wallis.webflow.io/"><img src="site/assets/files/0/76/02/81/079/banner_320x50px.jpg" style="width:100%" alt="Corona Infoseite" /></a>    	
    </section><section class="teaser-short filled filled-gray">

    	    		<div class="inner">

	        <header>
	            <p class="spitzmarke">Wallis: Abgesagt oder verschoben wegen Corona</p>	            <h1>
		            
		                Veranstaltungen
		            		        </h1>
	        </header>



	        	            <figure>
	                <img alt="" data-original="/site/assets/files/0/76/02/79/917/oberwallis-update-zu-durchfuehrung-von-veranstaltungen-104151_1.jpg" src="/site/assets/files/0/76/02/79/917/oberwallis-update-zu-durchfuehrung-von-veranstaltungen-104151_1.jpg" class="lazy" style="display: block;">
	            </figure>
	        
	        <p class="lead"> </p>

	        	            <ul class="related-list" style="margin-bottom:0;">
					<li><a href="/service/regioinfo/coronavirus-veranstaltungsuebersicht/">Hier ansehen.</a></li>
                        


        </ul>
	        	        <footer></footer>

	    </div>    	
    </section><section class="mostread-widget">

        <header>

            <ul class="tabs cf">
                <li class="active"><a href="#newsticker">Newsticker</a></li>
                <li><a href="#mostread">Meistgelesen</a></li>
            </ul>

        </header>

        <div class="tabs-content">

            <div id="newsticker">
                                <ul class="news-list cf"><li><time>17:09</time> <a href='/news/wallis/aktuell/pro-senectute-wallis-organisiert-sich-neu-und-bietet-einen-mindestdienst-an/'>Aktive Senioren erhalten Sportübungen für zu Hause</a></li><li><time>16:25</time> <a href='/news/wallis/aktuell/15-altersheim-bewohner-an-coronavirus-gestorben/'>15 Altersheim-Bewohner an Coronavirus gestorben</a></li><li><time>16:09</time> <a href='/news/wallis/aktuell/blatten-belalp-hat-die-touristische-entwicklung-im-fokus/'>Destination Blatten/Belalp will den Ganzjahrestourismus vorantreiben</a></li><li><time>15:14</time> <a href='/news/wallis/aktuell/gebaeudeuebergabe-campus-energypolis-auf-herbst-verschoben/'>Ingenieur-Studenten müssen warten - Sicherheit der Bauarbeiter geht vor</a></li><li><time>14:25</time> <a href='/news/wallis/aktuell/laufendes-schuljahr-gilt-trotz-fernunterricht-als-vollwertig/'>Schuljahr 2019/2020 gilt als vollwertig</a></li><li><time>14:04</time> <a href='/news/wallis/aktuell/welt-autismus-tag-im-zeichen-der-corona-pandemie/'>«Diese veränderten Umstände können einen Menschen mit Autismus völlig umhauen»</a></li></ul>
            </div>

            <div id="mostread">
                                <ol class="numbers-big"><li><span></span><a href='/news/wallis/aktuell/coronavirus-9/'>Zahl der Corona-Opfer steigt im Wallis auf 37</a></li><li><span></span><a href='/news/wallis/aktuell/wenn-die-normalitaet-im-sommer-nicht-zurueckkehrt-ueberlebt-mein-betrieb-nicht/'>«Wenn die Normalität im Sommer nicht zurückkehrt, überlebt mein Betrieb nicht»</a></li><li><span></span><a href='/news/wallis/aktuell/grenzgaenger/'>«Grenzgänger sollen im Kanton bleiben»</a></li><li><span></span><a href='/news/wallis/aktuell/armee-4/'>Spitalzentrum Oberwallis wird von Armee unterstützt</a></li><li><span></span><a href='/news/newsletter/wb/sandro-bohnet/'>«Ich musste zwischen meinem Leben oder meinem Bein wählen»</a></li><li><span></span><a href='/news/wallis/aktuell/gondo-corona/'>Einsame Grenzgänge</a></li></ol>
            </div>

        </div>

        <footer></footer>

    </section><section class="teaser-short ad-rectangle">
    <!-- /58794595/1815-news-rectangle-2 -->
    <div id='div-gpt-ad-1561454382339-0' style='height:250px; width:300px;'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1561454382339-0'); });
        </script>
    </div>
</section><section class="teaser-short filled filled-gray">

                <div class="inner">
                    <header>
                        <h1>Heute im WB</h1>
                    </header>

                    <a href="/site/assets/files/0/75/98/28/553/20200402-do-1585780210_1024x0.jpg" data-action="image-lightbox" data-url="epaper-wb">
                        <img class="lazy" src="/site/assets/files/0/75/98/28/553/20200402-do-1585780210_200x0.jpg" width="200">
                    </a>

                </div>

            </section><section class="teaser-short ad-rectangle">
    <!-- /58794595/1815-news-rectangle-1 -->
    <div id='div-gpt-ad-1561454362406-0' style='height:250px; width:300px;'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1561454362406-0'); });
        </script>
    </div>
</section><section class="teaser-short ">

    	    		<a href="/service/regioinfo/aktuelle-verkehrsmeldungen/"><img src="/site/assets/files/0/76/01/58/152/sidebar_verkehr.jpg" style="width:100%" alt="Aktuelle Verkehrsmeldungen" /></a>    	
    </section><section class="teaser-short filled filled-gray">

                <div class="inner">
                    <header>
                        <h1>In der aktuellen RZ</h1>
                    </header>

                    <a href="/site/assets/files/0/76/02/80/838/rz11_e-paper.pdf_1_res_.jpg" data-action="image-lightbox" data-url="epaper-rz">
                        <img class="lazy" src="/site/assets/files/0/76/02/80/838/rz11_e-paper.pdf_1_res_200.jpg" width="200">
                    </a>
                </div>

            </section><section class="teaser-short filled filled-gray">

    	
    	    <div class="inner">

    	        <header>
    	            <p class='spitzmarke'><span class='catchword'>Kolumne</span> | Diese Woche zum Thema:</p>    	            <h1>
    		                		            <a href="/rhonezeitung/zeitung/region/was-laesst-sich-aus-der-corona-krise-lernen/">
    		            
    		                Was lässt sich aus der Corona-Krise lernen?
    		                		            </a>
    		                		        </h1>
    	        </header>



    	            	            <figure>
    	                <a href="/rhonezeitung/zeitung/region/was-laesst-sich-aus-der-corona-krise-lernen/"><img class='lazy' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAACqCAIAAABTWgGtAAAACXBIWXMAAA7EAAAOxAGVKw4bAAACCElEQVR4nO3TQQ0AIBDAMMC/xfOCBz5kSatgn+2ZWUDT+R0AvDMwhBkYwgwMYQaGMANDmIEhzMAQZmAIMzCEGRjCDAxhBoYwA0OYgSHMwBBmYAgzMIQZGMIMDGEGhjADQ5iBIczAEGZgCDMwhBkYwgwMYQaGMANDmIEhzMAQZmAIMzCEGRjCDAxhBoYwA0OYgSHMwBBmYAgzMIQZGMIMDGEGhjADQ5iBIczAEGZgCDMwhBkYwgwMYQaGMANDmIEhzMAQZmAIMzCEGRjCDAxhBoYwA0OYgSHMwBBmYAgzMIQZGMIMDGEGhjADQ5iBIczAEGZgCDMwhBkYwgwMYQaGMANDmIEhzMAQZmAIMzCEGRjCDAxhBoYwA0OYgSHMwBBmYAgzMIQZGMIMDGEGhjADQ5iBIczAEGZgCDMwhBkYwgwMYQaGMANDmIEhzMAQZmAIMzCEGRjCDAxhBoYwA0OYgSHMwBBmYAgzMIQZGMIMDGEGhjADQ5iBIczAEGZgCDMwhBkYwgwMYQaGMANDmIEhzMAQZmAIMzCEGRjCDAxhBoYwA0OYgSHMwBBmYAgzMIQZGMIMDGEGhjADQ5iBIczAEGZgCDMwhBkYwgwMYQaGMANDmIEhzMAQZmAIMzCEGRjCDAxhBoYwA0OYgSHMwBBmYAgzMIQZGMIMDGEGhjADQ5iBIczAEGZgCLt5dwPra5j0gAAAAABJRU5ErkJggg==" data-original="/site/assets/files/0/76/02/00/447/kolumnisten_bodenmann_freysinger.320x170n.jpg" alt="Peter Bodenmann und Oskar Freysinger schreiben bis auf weiteres im Walliser Bote. "/></a>
    	            </figure>
    	        
    	        <p class="lead"><b>RZ | </b>Der ehemalige SP-Schweiz-Präsident und Hotelier Peter Bodenmann und Alt-Staatsrat und <a href="/rhonezeitung/zeitung/region/was-laesst-sich-aus-der-corona-krise-lernen/">[...]</a></p>
    	            	        <footer></footer>

    	    </div>

    	
    </section><section class='teaser-short teaser-babies filled filled-gray cf'>
                <div class='inner cf'>
                    <header>
                        <h1>Oberwalliser Baby-Galerie</h1>
                    </header>
                    <div class='content cf'>
                        <a href='/rhonezeitung/baby-galerie/'><img class='lazy' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAADICAIAAAAiOjnJAAAACXBIWXMAAA7EAAAOxAGVKw4bAAACk0lEQVR4nO3XMW6DUBQAwTjKXX0mDsddUiAhAthOwcqS/0yF4RcUq/fwbZ7nL7ja97tfgM8kLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBI/736Bt7nf79uf0zS9PP/yDKtxw/r6G5NurmUVkhh6Yj2y3ZK7MbY+Wu/vRp3Jtxg6rNOAnoTy6JqjocM6DWibzpPzPDd0WI8sSS0ZHfPiP4S1Z8ddwr/CZ3bj6nR6TdO03jfeVkNPrNOP920o2+vjo+P93fmR3eZ5fvc7fBSbdGEVXklVq6FX4VVO9+PgrEISViEJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFolfE6NjZVtrorcAAAAASUVORK5CYII=' data-original='/site/assets/files/0/76/02/80/207/jason_volken.200x200n.jpg' alt='Jason Volken'><img class='lazy' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAADICAIAAAAiOjnJAAAACXBIWXMAAA7EAAAOxAGVKw4bAAACk0lEQVR4nO3XMW6DUBQAwTjKXX0mDsddUiAhAthOwcqS/0yF4RcUq/fwbZ7nL7ja97tfgM8kLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBI/736Bt7nf79uf0zS9PP/yDKtxw/r6G5NurmUVkhh6Yj2y3ZK7MbY+Wu/vRp3Jtxg6rNOAnoTy6JqjocM6DWibzpPzPDd0WI8sSS0ZHfPiP4S1Z8ddwr/CZ3bj6nR6TdO03jfeVkNPrNOP920o2+vjo+P93fmR3eZ5fvc7fBSbdGEVXklVq6FX4VVO9+PgrEISViEJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFolfE6NjZVtrorcAAAAASUVORK5CYII=' data-original='/site/assets/files/0/76/02/80/208/jaron_eyer.200x200n.jpg' alt='Jaron Eyer'><img class='lazy' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAADICAIAAAAiOjnJAAAACXBIWXMAAA7EAAAOxAGVKw4bAAACk0lEQVR4nO3XMW6DUBQAwTjKXX0mDsddUiAhAthOwcqS/0yF4RcUq/fwbZ7nL7ja97tfgM8kLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBLCIiEsEsIiISwSwiIhLBI/736Bt7nf79uf0zS9PP/yDKtxw/r6G5NurmUVkhh6Yj2y3ZK7MbY+Wu/vRp3Jtxg6rNOAnoTy6JqjocM6DWibzpPzPDd0WI8sSS0ZHfPiP4S1Z8ddwr/CZ3bj6nR6TdO03jfeVkNPrNOP920o2+vjo+P93fmR3eZ5fvc7fBSbdGEVXklVq6FX4VVO9+PgrEISViEJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFglhkRAWCWGREBYJYZEQFolfE6NjZVtrorcAAAAASUVORK5CYII=' data-original='/site/assets/files/0/76/02/80/235/zacharias_mattia_heutschi.200x200n.jpeg' alt='Zacharias Mattia Heutschi'></a>
                    </div>
                    <a href='/rhonezeitung/baby-galerie/' class='fr'><i class='icon-right-open'></i> zur Baby-Galerie</a>
                </div>
            </section><section class="teaser-short ">

    	    		Anmeldung - WB Newsletter<div class="inner">

	        <header>
	            <p class="spitzmarke"></p>	            
                    <h1>Walliser Bote - Newsletter</h1>
	        </header>
	        	            <figure>
	                 <a href="/newsletter/"><img alt="" data-original="/site/assets/files/0/75/99/06/326/wb.jpg" src="/site/assets/files/0/75/99/06/326/wb.jpg" class="lazy" class="lazy" style="display: block;"></a>
	            </figure>
	        
	        <p class="lead"> </p>

	        	            <ul class="related-list" style="margin-bottom:0;">
Täglich informiert mit dem WB-Newsletter!
                  <li>Jetzt registrieren unter: <a href="/newsletter/">www.1815.ch/newsletter</a></li>
        </ul>
	        	        <footer></footer>

	    </div>    	
    </section><section class="teaser-short ">

    	    		<h3>1815.märt - Jetzt inserieren</h3>

<p>Hier können Sie Ihre Inserate direkt, günstig und flexibel im Walliser Bote und der Rhone Zeitung aufgeben.</p><div class="widget-article color-wb cf"></div>
<img class="widget-logo" src="/site/templates/img/logo-wb.gif" style="float:left;margin-top:10px;width:25%;" alt="Logo WalliserBote"/>
<ul class="related-list teaser-links-to-edp">
	<li><a href="http://mmag-w2p.faros.ch/wizard.aspx?jump=true&amp;obj=WB&amp;rub=stellen" target="_blank">Walliser Bote - Stellen</a></li>
	<li><a href="http://mmag-w2p.faros.ch/wizard.aspx?jump=true&amp;obj=WB&amp;rub=immo" target="_blank">Walliser Bote - Immobilien</a></li>
        <li><a href="https://www.1815.ch/1815.maert/5-liber/" target="_blank">Walliser Bote - 5 Liber</a></li>
	<li><a href="http://mmag-w2p.faros.ch/wizard.aspx?jump=true&amp;obj=WB&amp;rub=fahrzeug" target="_blank">Walliser Bote - Fahrzeuge</a></li>
	<li><a href="http://mmag-w2p.faros.ch/wizard.aspx?jump=true&amp;obj=WB&amp;rub=diverses" target="_blank">Walliser Bote - Diverses</a></li>
	<li><a href="http://mmag-w2p.faros.ch/wizard.aspx?jump=true&amp;obj=WB&amp;rub=erotik" target="_blank">Walliser Bote - Erotik</a></li>
</ul>
<div class="widget-article color-rz cf"></div>
<img class="widget-logo" src="/site/templates/img/logo-rz.gif" style="float:left;margin-top:10px;width:25%;" alt="Logo Rhonezeitung" />
<ul class="related-list teaser-links-to-edp">
	<li><a href="http://mmag-w2p.faros.ch/wizard.aspx?jump=true&amp;obj=RZ&amp;rub=diverses" target="_blank">Rhone Zeitung - Inserate</a></li>
	<li><a href="https://www.1815.ch/1815.maert/5-liber/" target="_blank">Rhone Zeitung - 5 Liber</a></li>
	<li><a href="http://mmag-w2p.faros.ch/wizard.aspx?jump=true&amp;obj=RZ&amp;rub=baby" target="_blank">Rhone Zeitung - Baby Galerie - Kostenlos</a></li>
</ul>    	
    </section><section class="teaser-short ">

    	    		<div class="inner">

	        <header>
	            <p class="spitzmarke"></p>	            <h1>
		            
		                Publikationen 2020
		            		        </h1>
	        </header>



	        	            <figure>
	                <img alt="" data-original="/site/assets/files/0/76/02/70/576/publikationen.png" src="/site/assets/files/0/27/63/37/745/bergluft-1.320x170n.jpg" class="lazy" style="display: block;">
	            </figure>
	        
	        <p class="lead"> </p>

	        	            <ul class="related-list" style="margin-bottom:0;">
					<li><a href="/site/assets/files/0/76/02/70/585/wb_verkaufsfolder_2020.pdf" target="_blank"> WB Publikationen 2020 [PDF]</a></li>
                    <li><a href="/site/assets/files/0/76/02/70/586/rz_verkaufsfolder_2020.pdf" target="_blank"> RZ Publikationen 2020 [PDF]</a></li>
                 


        </ul>
	        	        <footer></footer>

	    </div>    	
    </section><section class="teaser-short ">

    	    		<a class="twitter-timeline" href="https://twitter.com/1815_online" data-widget-id="313011325511008256">Tweets von @1815_online </a> <!--script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script-->    	
    </section><section class="teaser-short filled filled-gray">

    	    		<a href="/rottenverlag/news/"><img src="/site/assets/files/0/75/99/10/586/rv-news.jpg" style="width:100%" alt="Rotten Verlag News" /></a>    	
    </section><section class="teaser-short sidebar-agenda filled filled-gray">
        <div class='inner'>
            <header>
                <h1>Kultur Wallis</h1>
            </header>
            <ul class='lined no_margin'><li>
                        <b>02.04.2020</b> | Lesung <br/>
                        <a href='/news/wallis/kulturagenda/'>"Der Tote im Wolfspelz"</a>
                    </li><li>
                        <b>02.04.2020</b> | Konzert <br/>
                        <a href='/news/wallis/kulturagenda/'>"Klänge für 277 Saiten“. Werke von Mozart, Dave Brubeck und Morton Gould</a>
                    </li><li>
                        <b>14.03.2020 - 05.04.2020</b> | Ausstellung <br/>
                        <a href='/news/wallis/kulturagenda/'>Liliana Salone</a>
                    </li><li>
                        <b>03.04.2020</b> | Vorführung <br/>
                        <a href='/news/wallis/kulturagenda/'>Seniorenbühne Brig-Glis / ABGESAGT!!!</a>
                    </li></ul>            <footer>
                <p class='cf no_margin'><a class='fr' href='/news/wallis/kulturagenda/'><i class='icon-right-open'></i> mehr</a></p>
            </footer>
        </div>
    </section><section class="teaser-short sidebar-kurse filled filled-gray">
        <div class='inner'>
            <header>
                <h1>Kursangebote</h1>
            </header>
            <ul class='lined no_margin'><li>
                        <a href='http://wallis-portal.ch/de/ausbildung/course/83/pc-jahreskurs-mindestalter-40.html' target='_blank'>PC Jahreskurs «Mindestalter 40»</a>
                    </li><li>
                        <a href='http://wallis-portal.ch/de/ausbildung/course/2372/leadership-svf-info.html' target='_blank'>Leadership SVF / INFO</a>
                    </li><li>
                        <a href='http://wallis-portal.ch/de/ausbildung/course/299/kin-sthetik-grundkurs.html' target='_blank'>Kinästhetik Grundkurs</a>
                    </li><li>
                        <a href='http://wallis-portal.ch/de/ausbildung/course/3314/f-hren-coachen.html' target='_blank'>Führen & Coachen</a>
                    </li></ul>            <footer>
                <p class='cf no_margin'><a class='fr' href='http://www.wallis-portal.ch/de/ausbildung' target='_blank'><i class='icon-right-open'></i> mehr</a></p>
            </footer>
        </div>
    </section><section class="teaser-short filled filled-gray">

    	    		<div class="inner">

	        <header>
	            <p class="spitzmarke">Das Walliser Erlebnismagazin</p>	            <h1>
		            
		                Bergluft
		            		        </h1>
	        </header>



	        	            <figure>
	                <img alt="" data-original="/site/assets/files/0/27/63/37/745/bergluft-1.320x170n.jpg" src="/site/assets/files/0/27/63/37/745/bergluft-1.320x170n.jpg" class="lazy" style="display: block;">
	            </figure>
	        
	        <p class="lead"> </p>

	        	            <ul class="related-list" style="margin-bottom:0;">
					<li><a href="/site/assets/files/0/27/63/37/737/bergluft_nr_30.pdf" target="_blank">Bergluft Nr. 30 [PDF]</a></li>
                    <li><a href="/site/assets/files/0/27/63/37/737/bergluft_nr_29.pdf" target="_blank">Bergluft Nr. 29 [PDF]</a></li>
                    <li><a href="/site/assets/files/0/27/63/37/737/bergluft_nr_28.pdf" target="_blank">Bergluft Nr. 28 [PDF]</a></li>
					<li><a href="/site/assets/files/0/27/63/37/737/bergluft_nr_27.pdf" target="_blank">Bergluft Nr. 27 [PDF]</a></li>		
					<li><a href="/site/assets/files/0/27/63/37/737/bergluft_nr_26.pdf" target="_blank">Bergluft Nr. 26 [PDF]</a></li>		
					<li><a href="/site/assets/files/0/27/63/37/737/bergluft_nr_25.pdf" target="_blank">Bergluft Nr. 25 [PDF]</a></li>		
                  <li><a href="/site/assets/files/0/27/63/37/737/bergluft_winter2015.pdf" target="_blank">Bergluft Nr. 24 [PDF]</a></li>
                <li><a href="/site/assets/files/0/27/63/37/737/bergluft_nr_23.pdf" target="_blank">Bergluft Nr. 23 [PDF]</a></li>     


        </ul>
	        	        <footer></footer>

	    </div>    	
    </section>
        
    </div>

</div>




<div class="widgets cf">

    <article class="widget-offset widget-sitemap cf">

    <header>

        <h1>Sitemap </h1>

        <h2>Impressum</h2>

    </header>


    <div class="widget-container block-group cf">

        <div class="inner cf">

            <div class="element-sitemap block">
                <header>
                    <h3>NEWS</h3>

                    <ul class="list-arrows">
                        <li><a href="/news/wallis/">Wallis</a></li>
                        <li><a href="/news/schweiz/">Schweiz</a></li>
                        <li><a href="/news/ausland/">Ausland</a></li>
                        <li><a href="/news/sport/">Sport</a></li>
                    </ul>

                </header>

            </div>


            <div class="element-sitemap block">
                <header>
                    <h3>ABONNEMENTS</h3>

                    <ul class="list-arrows">
                    	<li><a href="/walliser-bote/abo/">Aboservice</a></li>
                        <li><a href="/walliser-bote/abo/abonnemente/">Alle Aboangebote</a></li>
                        <li><a href="/walliser-bote/abo/probeabo/">Probeabo</a></li>
                        <li><a href="/walliser-bote/abo/ferienadresse/">Ferienumleitung</a></li>
                        <li><a href="/walliser-bote/abo/adresse-aendern/">Adresse ändern</a></li>
                    </ul>

                </header>

            </div>


            <div class="element-sitemap block">
                <header>
                    <h3>VERLAG &amp; SERVICES</h3>

                    <ul class="list-arrows">
                        <!-- <li><a href="/1815.club/">1815.club</a></li> -->
       					<li><a href="/service/regioinfo/">Regio Info</a></li>
       					<li><a href="/export/rss.php">RSS</a></li>
                        <li><a href="/walliser-bote/werbung/">Werbung</a></li>
                        <li><a href="/dokumente/tarife/tarifdoku_wbrz1815/">Tarifdoku: WB, RZ, 1815</a></li>
                    </ul>

                </header>

            </div>

            <div class="element-sitemap block">
            </div>

            <div class="element-sitemap block company">
                <header>
                    <h3>MENGIS GRUPPE</h3>

                    <address>
                        Pomonastrasse 12<br>
                        3930 Visp<br>
                        Tel. +41 (0)27 948 30 30<br>
                        Fax. +41 (0)27 948 30 31<br>

                    </address>

                    <ul class="list-arrows">
                        <li><a href="/kontakt/">Kontakt</a></li>
                    </ul>

                </header>

            </div>

            <div class="element-sitemap block company">
                <header>
                    <h3>&nbsp;</h3>

                    <ul class="list-arrows">
                        <li><a href="http://www.mengismedien.ch/" target="_blank">Mengis Druck und Verlag AG</a></li>
                        <li><a href="/rottenverlag/news/">Rotten Verlags AG</a></li>
                        <li><a href="/rz/alpmedia-ag/">Alpmedia AG</a></li>
                    </ul>

                </header>

            </div>


        </div>


        <div class="copyright cf">
            <p>&copy; 2020 Mengis Druck und Verlag AG - Alle Rechte vorbehalten | <a href="/kontakt/">Kontakt</a> | <a href="/impressum/">Impressum</a> | <a href="/datenschutz/">Datenschutzerklärung</a> | <a href="/agb/">AGB Abo</a> | <a href="/agb-1815.werbung/">AGB Werbung</a> | <a href="/agb-1815.club/">AGB 1815.club</a> | <a href="/agb-rottenverlag/">AGB Rotten Verlags AG</a></p>
            <p class="right">Website by <a href="http://update.ch">update AG, Zürich</a></p>
        </div>

    </div>

</article>

</div>
                </main> <!-- #main -->

            </div> <!-- #main-container -->

            <!-- Footer removed -->

            

        </div>


        <!--script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script-->
        <script>window.jQuery || document.write('<script src="/site/templates/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>

                    <!-- New Script is inline at partial / Recommendation Script from Veeseo-->
            <!-- script src="http://rce.veeseo.com/widgets/walliserbote/widget.js"></script-->
            <!-- <script type="text/javascript" src="http://a.ligatus.com/?ids=100404&t=js"></script> -->

        
        <script src="/site/assets/aiom/js_b204cfa90ceafe282550ba815d1fb207.js"></script>

        
        
        
        <!-- teads ads -->
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/80247/tag"></script>

    
<!-- emo -->
<script>
 var emo_addr = new Array();
 emo_addr[0] = "Lu6owxz94TCd5vJ7UQGOPchWMSeVE1Z0R2qrFtYK.8fBbIXng3aspHjDAiN+lmky";
 emo_addr[1] = "7zwRMj32ED5m4YcIVHmtVhx8V64Re9TtSrpqVhx8V9QnJYInVKQ2eDQLMYcXSWSnVzcsdWSsdYv.4riBVjipMhIpUzTtVYcjVj3tEaHjEaireognMOAL";
 emo_addr[2] = "7zwRMj32ED5m4YcIVHmtVhx8V64Re9TtSrpqVhx8V9QnJYmDU9SsdKuaVDvtVYcr19cpSGire64kVD1L1K5XE9TnEjcXShvp1WQtdYv.76m27RLL";
 emo_addr[3] = "7zwRMj32ED5m4YcIVHmtVhx8V64Re9TtSrpqVhx8V9QnJYtXSYmL1K5XE9TnEjcXShvp1WQtdYv.4ri8VYSnU9SsdKuaVDvtVYcr19cpSGireognMOAL";
 addLoadEvent(emo_replace());
</script>

</body>
</html>
