<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1.0"/>
        <meta name="apple-mobile-web-app-title" content="1815.ch/WB Mobil"/>
        <meta name="mobile-web-app-capable" content="yes"/>
        <title>Fünf junge Frauen bei Autounfall in St. Maurice schwer verletzt | 1815.ch</title>
        <meta name="title" content="Fünf junge Frauen bei Autounfall in St. Maurice schwer verletzt" />
        <meta name="description" content="Verkehr - Fahrzeug kam von Strasse ab und überschlug sich mehrmals - Am späten Samstagabend ist ein Personenwagen zwischen Epinassey und St. Maurice von der Strasse abgekommen. Fünf junge Walliserinnen wurden bei diesem Selbstunfall schwer verletzt. - Von: pd/msu" />
        <meta name="author" content="1815.ch, Walliser Bote"/>
        <meta name="publisher" content="1815.ch, Walliser Bote"/>
        <meta name="copyright" content="© 2018 Mengis Druck und Verlag AG"/>

        <meta property="og:title" content="Fünf junge Frauen bei Autounfall in St. Maurice schwer verletzt"/>
        <meta property='og:description' content="Verkehr - Fahrzeug kam von Strasse ab und überschlug sich mehrmals - Am späten Samstagabend ist ein Personenwagen zwischen Epinassey und St. Maurice von der Strasse abgekommen. Fünf junge Walliserinnen wurden bei diesem Selbstunfall schwer verletzt. - Von: pd/msu"/>
        <meta property="og:url" content="https://www.1815.ch/news/wallis/aktuell/verkehrsunfall-15/"/>
        <meta property="og:type" content="site"/>
        <meta property="og:image" content="https://www.1815.ch/site/assets/files/0/76/02/16/044/23_12_2018_st-maurice_-_polcant_vs.jpg"/>


        <link rel="alternate" href="/export/rss.php" type="application/rss+xml" title="1815.ch - Das Oberwalliser Nachrichtenportal">
        <link rel="icon" type="image/ico" href="/_icons/favicon-1815.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="/_icons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="/_icons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/_icons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/_icons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/_icons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/_icons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/_icons/apple-touch-icon-152x152.png" />
        <link rel="shortcut icon" sizes="196x196" href="/_icons/android-icon-196x196.png" />

        
        <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic' rel='stylesheet' type='text/css'/>
        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'/>
        <link href="/site/assets/aiom/css_54ee590306ff34886c567bd1989707aa.css" rel="stylesheet" type="text/css" />

        
        <!-- per template styles -->
        

        <script>
                        var config = {"debug":false,"urls":{"root":"\/","current_url":"\/news\/wallis\/aktuell\/verkehrsunfall-15\/"}};
        </script>

        <!-- Utils JS Scripts -->
        <script src="/site/assets/aiom/js_aa926b4049d77a2b3d44ed508cf5c38f.js"></script>

                <!-- Generated by Revive Adserver 3.0.5 -->
        <script src='https://ads.1815.ch/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
        

        <!--[if lte IE 9]>
            <script src="/site/templates/js/matchMedia/matchMedia.js"></script>
            <script src="/site/templates/js/matchMedia/matchMedia.addListener.js"></script>
        <![endif]-->

        

    </head>

    <body class="context-web template_news-article">

<!-- load facebook framework -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        <!--[if lt IE 7]>
            <p class="browsehappy">Sie benützen einen <strong>nicht mehr unterstützten</strong> Browser. Bitte <a href="http://browsehappy.com/">updaten Sie Ihren Browser</a>.</p>
        <![endif]-->

        <!-- NET-Metrix-Audit version="1.5" -->

                <script>

                    // Mobile App: /apps/[appname]/[os]/[device]
                    // All others: /

                    var uri1815 = new URI(window.location.href);
                    var uriParamsObj = uri1815.search(true);
                    var netMetrixCode = "";
                    var netMetrixCodeAppname = "news";

                    if(Cookies.get("netmetrix_os") && Cookies.get("netmetrix_device")){
                        netMetrixCode += "/apps/" + netMetrixCodeAppname + "/" + Cookies.get('netmetrix_os') + "/" + Cookies.get('netmetrix_device');
                    } else if(uriParamsObj && uriParamsObj.nm_os && uriParamsObj.nm_device){
                        Cookies.set('netmetrix_os', uriParamsObj.nm_os, { expires: 7 });
                        Cookies.set('netmetrix_device', uriParamsObj.nm_device, { expires: 7 });
                        netMetrixCode += "/apps/" + netMetrixCodeAppname + "/" + uriParamsObj.nm_os + "/" + uriParamsObj.nm_device;
                    } else {
                        netMetrixCode += ""; // non app case
                    }

                    var NETMX = "https://1815ch-ssl.wemfbox.ch/cgi-bin/ivw/CP" + netMetrixCode;
                    //console.log(NETMX);
                    document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" />");

                </script>

                <script>
                    if(!Cookies.get("netmetrix_os") || (Cookies.get("netmetrix_os") && Cookies.get("netmetrix_os") !== "ios")){
                        !function(d,s,id){
                            var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
                            if(!d.getElementById(id)){
                                js=d.createElement(s);
                                js.id=id;
                                js.src=p+"://platform.twitter.com/widgets.js";
                                fjs.parentNode.insertBefore(js,fjs);
                            }
                        }(document,"script","twitter-wjs");
                    }
                </script>

                <!-- <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> -->

                <noscript>
                <img src="https://1815ch-ssl.wemfbox.ch/cgi-bin/ivw/CP" width="1" height="1" alt="" />
                </noscript>

        <!-- /NET-Metrix-Audit -->



        <!-- Off Canvas Nav Pushy -->
        <div class="mobile-nav pushy pushy-left">



            <nav class="mobile-main-nav">
                <ul class="cf">
                <li class="has_children page_7129"><a href='/news/'>News</a><span class='toggle'><i>+</i></span><ul><li class="has_children page_1008"><a href='/news/wallis/'>Wallis</a><span class='toggle'><i>+</i></span><ul><li class="page_1314 current"><a href="/news/wallis/aktuell/">Aktuell</a></li><li class="page_1316"><a href="/news/wallis/kultur/">Kultur</a></li><li class="page_121792"><a href="/news/wallis/kulturagenda/">Agenda Kultur Wallis</a></li></ul></li><li class="page_1009"><a href="/news/schweiz/">Schweiz</a></li><li class="page_1010"><a href="/news/ausland/">Ausland</a></li><li class="page_12722"><a href="/news/sport/">Sport</a></li></ul></li><li class="has_children page_12725"><a href='/walliser-bote/'>WB</a><span class='toggle'><i>+</i></span><ul><li class="page_11844"><a href="/walliser-bote/e-paper/">E-Paper</a></li><li class="page_141316"><a href="/walliser-bote/themenbeilagen/">Themenbeilagen</a></li><li class="page_11845"><a href="/walliser-bote/archiv/">WB Archiv</a></li><li class="has_children page_11846"><a href='/walliser-bote/abo/'>Aboservice</a><span class='toggle'><i>+</i></span><ul><li class="page_12735"><a href="/walliser-bote/abo/abonnemente/">Abonnemente</a></li><li class="page_14030"><a href="/walliser-bote/abo/registration/">Registration</a></li><li class="page_109297"><a href="/walliser-bote/abo/probeabo/">Probeabo</a></li><li class="page_109309"><a href="/walliser-bote/abo/adresse-aendern/">Adresse ändern</a></li><li class="page_109320"><a href="/walliser-bote/abo/ferienadresse/">Ferienadresse</a></li><li class="page_109321"><a href="/walliser-bote/abo/lieferung-unterbrechen/">Lieferunterbruch</a></li></ul></li><li class="has_children page_123889"><a href='/walliser-bote/werbung/'>Werbung</a><span class='toggle'><i>+</i></span><ul><li class="page_11847"><a href="/walliser-bote/werbung/werbung/">Werbung</a></li></ul></li></ul></li><li class="has_children page_12727"><a href='/rhonezeitung/'>RZ</a><span class='toggle'><i>+</i></span><ul><li class="has_children page_12728"><a href='/rhonezeitung/zeitung/'>Zeitung</a><span class='toggle'><i>+</i></span><ul><li class="page_39838"><a href="/rhonezeitung/zeitung/frontal-interview/">Frontal</a></li><li class="page_56170"><a href="/rhonezeitung/zeitung/region/">Region</a></li><li class="page_56526"><a href="/rhonezeitung/zeitung/standpunkt/">Standpunkt</a></li><li class="page_59530"><a href="/rhonezeitung/zeitung/nachgefragt/">Nachgefragt</a></li></ul></li><li class="has_children page_12730"><a href='/rhonezeitung/unterhaltung/'>Piazza</a><span class='toggle'><i>+</i></span><ul><li class="page_56258"><a href="/rhonezeitung/unterhaltung/piazza/">Piazza</a></li></ul></li><li class="page_37300"><a href="/rhonezeitung/e-paper/">E-Paper</a></li><li class="page_759809951"><a href="/rhonezeitung/videos/">Videos</a></li></ul></li><li class="has_children page_759773899"><a href='/rottenverlag/'>RV</a><span class='toggle'><i>+</i></span><ul><li class="page_759773900"><a href="/rottenverlag/news/">Willkommen</a></li><li class="has_children page_759774640"><a href='/rottenverlag/shop/'>Shop</a><span class='toggle'><i>+</i></span><ul><li class="page_759774641"><a href="/rottenverlag/shop/kasse/">Kasse</a></li><li class="page_759774642"><a href="/rottenverlag/shop/warenkorb/">Warenkorb</a></li></ul></li><li class="page_759781786"><a href="/rottenverlag/portraet/">Porträt</a></li><li class="page_759881910"><a href="/rottenverlag/bergparadies-wallis/">Bergparadies Wallis</a></li><li class="page_759940276"><a href="/rottenverlag/rottenedition/">RottenEdition</a></li><li class="page_759962306"><a href="/rottenverlag/tv-erlesen/">TV &quot;Erlesen&quot;</a></li></ul></li><li class="has_children page_759809890"><a href='/videos/'>1815.tv</a><span class='toggle'><i>+</i></span><ul><li class="page_12731"><a href="/videos/rz-magazin/">RZ-Magazin</a></li><li class="page_760158094"><a href="/videos/archiv/">Archiv</a></li></ul></li><li class="has_children page_11850"><a href='/1815.club/'>1815.club</a><span class='toggle'><i>+</i></span><ul><li class="page_759885877"><a href="/1815.club/sport-wellness/">Sport &amp; Wellness</a></li><li class="page_759885882"><a href="/1815.club/urlaub-reise/">Urlaub &amp; Reise</a></li><li class="page_759885883"><a href="/1815.club/buecher/">Bücher</a></li><li class="page_759885884"><a href="/1815.club/diverses/">Diverses</a></li><li class="page_759885875"><a href="/1815.club/kulinarik/">Kulinarik</a></li><li class="page_759885876"><a href="/1815.club/freizeit-familie/">Freizeit</a></li></ul></li><li class="has_children page_11836"><a href='/new/autobei-extern'>1815.märt</a><span class='toggle'><i>+</i></span><ul><li class="page_760125488"><a href="/1815.maert/printwerbung/">Printwerbung</a></li><li class="page_760126709"><a href="/new/autobei-extern">auto-bei</a></li><li class="page_760126708"><a href="/new/immobei-extern">immo-bei</a></li></ul></li><li class="has_children page_8104"><a href='/service/'>Service</a><span class='toggle'><i>+</i></span><ul><li class="page_11841"><a href="/service/wettbewerbe/">Wettbewerbe</a></li><li class="page_1329"><a href="/service/regioinfo/">Regio Info</a></li></ul></li><li class="page_11837"><a href="/trauer/">Trauer</a></li>
                </ul>
            </nav>

                        <ul class="mobile-meta-nav cf">

                                    <li><a href="/walliser-bote/abo/login/"><i class="icon-user-login"></i> Login</a></li>
                
                <li><a href="/walliser-bote/e-paper/"><i class="icon-epaper"></i> ePaper</a></li>
                <li><a href="/ventil/"><i class="icon-comments"></i> Ventil</a></li>
                <li><a href="/rhonezeitung/baby-galerie/"><i class="icon-schnuller"></i> Babies</a></li>
                <li><a href="/umfragen/"><i class="icon-chart-pie"></i> Umfragen</a></li>
                <li><a href="/videos-1815.ch/"><i class="icon-video-camera2"></i> Videos</a></li>
                <li><a href="/bilder/"><i class="icon-photo-camera"></i> Bilder</a></li>
                <li><a href="/news/vermischtes/wetter/visp"><i class="icon-cloud-sun-inv"></i> Wetter</a></li>
                <li><a href="/suche/"><i class="icon-search"></i> Suchen</a></li>
            </ul>

            <ul class="mobile-marken1815 cf">
                <li><a href="/1815.club/"><span>1815</span> Club</a></li>
                <li><a href="/1815.maert/"><span>1815</span> Märt</a></li>
            </ul>

            <ul class="mobile-service-nav cf">
                <li><a href="/walliser-bote/abo/abonnemente/">Abo</a></li>
                <li><a href="/walliser-bote/werbung/">Werbung</a></li>
                <li><a href="/newsletter/">Newsletter</a></li>
                <li><a href="/impressum/">Impressum</a></li>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/leser-reporter/">Leser-Reporter</a></li>
            </ul>

            <div class="mobile-mengis-gruppe">
                <span>Mengis Gruppe:</span>
                <a href="http://www.mengismedien.ch/" target="_blank">Mengis Druck und Verlag AG</a><br/>
                <a href="/rottenverlag/news/" target="_blank">Rotten Verlags AG</a><br/>
                <a href="/rz/alpmedia-ag/">Alpmedia AG</a><br/>
            </div>

        </div>

        <!-- Site Overlay / used for Pushy Off Canvas-->
        <div class="site-overlay"></div>


        <div id="container" class="container">


            	<!--div class="wrapper">
	    <div class="banner-area-top">
	    		    </div>
	</div-->

<div class="wrapper">
	    <div class="banner-area-top" style="display:none;">

		<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.1815.ch/www/delivery/ajs.php':'http://ads.1815.ch/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=7");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
		<noscript><a href='https://ads.1815.ch/www/delivery/ck.php?n=aa7297c1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.1815.ch/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa7297c1' border='0' alt='' /></a></noscript>

   </div>
</div>



            <div class="header-container cf">

                <header class="cf">

                    <div class="wrapper cf">

                        <div class="logo">
    <a href="/"><img src="/site/templates/img/logo-1815.gif" alt="1815.ch"/></a>
</div>


                        <div class="wetter-preview cf">

                            <script>
    function showDiv() {
        document.getElementById('navi').style.display = "block";
    }
    function hideDiv() {
        document.getElementById('navi').style.display = "none";
    }
    function showDivorHide() {
        if (document.getElementById('navi').style.display == "block") {
            document.getElementById('navi').style.display = "none";
        }else{
            document.getElementById('navi').style.display = "block";   
        }
    }
</script>   
 
<div class="item cf" onclick="showDivorHide();" style="cursor: pointer;">
    <img width="100" height="auto" src="/site/templates/img/icons/wetter_90x90/videokamera.png">
    <span class="info">
        Wetter-Cam
    </span>
</div>

<div id="navi" class="webcam_menu" onmouseover="showDiv();" onmouseout="hideDiv();" style="z-index: 9999;display:none;">
    <h2 style="color: #fff; margin-bottom: 10px;">WETTER-STATIONEN</h2>
    <a href="/news/vermischtes/wetter/belalp/#Belalp Aletschgletscher">Belalp Aletschgletscher</a><a href="/news/vermischtes/wetter/belalp/#Belalp Hexenland">Belalp Hexenland</a><a href="/news/vermischtes/wetter/belalp/#Belalp Hohbiel">Belalp Hohbiel</a><a href="/news/vermischtes/wetter/bellwald/#Bellwald Fleschen">Bellwald Fleschen</a><a href="/news/vermischtes/wetter/bettmeralp/#Dorf">Dorf</a><a href="/news/vermischtes/wetter/bettmeralp/#Bettmersee">Bettmersee</a><a href="/news/vermischtes/wetter/bettmeralp/#Bettmerhorn">Bettmerhorn</a><a href="/news/vermischtes/wetter/bettmeralp/#Aletschgletscher">Aletschgletscher</a><a href="/news/vermischtes/wetter/blitzingen/#Blitzingen">Blitzingen</a><a href="/news/vermischtes/wetter/brig/#Brig">Brig</a><a href="/news/vermischtes/wetter/fiesch/#Fiesch Dorf">Fiesch Dorf</a><a href="/news/vermischtes/wetter/fiesch/#Fiesch">Fiesch</a><a href="/news/vermischtes/wetter/graechen/#Grächen Nord">Grächen Nord</a><a href="/news/vermischtes/wetter/graechen/#Grächen Südost">Grächen Südost</a><a href="/news/vermischtes/wetter/graechen/#Grächen West">Grächen West</a><a href="/news/vermischtes/wetter/graechen/#Grächen Baergji">Grächen Baergji</a><a href="/news/vermischtes/wetter/graechen/#Grächen Egga">Grächen Egga</a><a href="/news/vermischtes/wetter/graechen/#Seetalhorn">Seetalhorn</a><a href="/news/vermischtes/wetter/kandersteg/#Kandersteg">Kandersteg</a><a href="/news/vermischtes/wetter/kandersteg/#Oeschinensee">Oeschinensee</a><a href="/news/vermischtes/wetter/kandersteg/#Oeschinen">Oeschinen</a><a href="/news/vermischtes/wetter/leukerbad/#Rinderhütte Gondelbahn">Rinderhütte Gondelbahn</a><a href="/news/vermischtes/wetter/leukerbad/#Rinderhütte Skipiste">Rinderhütte Skipiste</a><a href="/news/vermischtes/wetter/leukerbad/#Schwalbennest">Schwalbennest</a><a href="/news/vermischtes/wetter/leukerbad/#Albinen">Albinen</a><a href="/news/vermischtes/wetter/ried-brig/#Ried Brig">Ried Brig</a><a href="/news/vermischtes/wetter/riederalp/#Riederalp Alpenrose">Riederalp Alpenrose</a><a href="/news/vermischtes/wetter/rosswald/#Rosswald Kläna">Rosswald Kläna</a><a href="/news/vermischtes/wetter/rosswald/#Rosswald Fleschbodu">Rosswald Fleschbodu</a><a href="/news/vermischtes/wetter/rosswald/#Rosswald">Rosswald</a><a href="/news/vermischtes/wetter/rosswald/#Rosswald Skipiste">Rosswald Skipiste</a><a href="/news/vermischtes/wetter/saas-fee/#Saas Fee Dorf">Saas Fee Dorf</a><a href="/news/vermischtes/wetter/saas-fee/#Saas Fee Mittelallalin Nord">Saas Fee Mittelallalin Nord</a><a href="/news/vermischtes/wetter/saas-fee/#Saas Fee Mittelallalin Süd">Saas Fee Mittelallalin Süd</a><a href="/news/vermischtes/wetter/saas-fee/#Saas Fee Plattjen Berg">Saas Fee Plattjen Berg</a><a href="/news/vermischtes/wetter/saas-fee/#Saas Fee Längfluh">Saas Fee Längfluh</a><a href="/news/vermischtes/wetter/saas-fee/#Saas Fee Längfluh Piste">Saas Fee Längfluh Piste</a><a href="/news/vermischtes/wetter/saas-grund/#Saas Grund">Saas Grund</a><a href="/news/vermischtes/wetter/simplonpass/#Simplon Passhöhe">Simplon Passhöhe</a><a href="/news/vermischtes/wetter/st-niklaus/#Zaniglas Dorf">Zaniglas Dorf</a><a href="/news/vermischtes/wetter/ulrichen/#Ulrichen">Ulrichen</a><a href="/news/vermischtes/wetter/visp/#Visp Bahnhof">Visp Bahnhof</a><a href="/news/vermischtes/wetter/visperterminen/#Giw Bergstation">Giw Bergstation</a><a href="/news/vermischtes/wetter/visperterminen/#Giw Piste">Giw Piste</a><a href="/news/vermischtes/wetter/visperterminen/#Rothorli Winkelstation">Rothorli Winkelstation</a><a href="/news/vermischtes/wetter/visperterminen/#Rothorli West">Rothorli West</a><a href="/news/vermischtes/wetter/visperterminen/#Rothorli">Rothorli</a><a href="/news/vermischtes/wetter/visperterminen/#Talstation">Talstation</a></div><div class="item cf">
    <a href="/news/vermischtes/wetter/visp">
        <img src="/site/templates/img/icons/wetter_90x90/5.png" alt=''>
        <span class="info">
            So: 2&deg;/7&deg;
        </span>
    </a>
</div>
                        </div>


                        <ul class="service-nav cf">
                                <li><a href="/walliser-bote/abo/login/"><i class="icon-user-login"></i> Login</a></li>
                            <li><a href="/walliser-bote/abo/abonnemente/">Abo</a></li>
                            <li><a href="/walliser-bote/werbung/">Werbung</a></li>
                            <li><a href="/newsletter/">Newsletter</a></li>
                            <li><a href="/kontakt/">Kontakt</a></li>
                            <li><a href="/leser-reporter/">Leser-Reporter</a></li>
                        </ul>

                        <ul class="meta-nav cf">
                            <li><a href="/walliser-bote/e-paper/"><i class="icon-epaper"></i> ePaper</a></li>
                            <li><a href="/ventil/"><i class="icon-comments"></i> Ventil</a></li>
                            <li><a href="/rhonezeitung/baby-galerie/"><i class="icon-schnuller"></i> Babies</a></li>
                            <li><a href="/umfragen/"><i class="icon-chart-pie"></i> Umfragen</a></li>
                            <li><a href="/bilder/"><i class="icon-photo-camera"></i> Bilder</a></li>
                            <li><a href="/videos-1815.ch/"><i class="icon-video-camera2"></i> Videos</a></li>
                            <!-- <li><a href="#"><i class="icon-image"></i> Foto-Tschirfa</a></li> -->
                            <!-- <li><a href="#"><i class="icon-todesanzeige"></i> Trauer</a></li> -->
                        </ul>



                    </div>

                </header>

            </div>

            <div class="menu-container cf">

                <div class="menu-bar">

                    <div class="wrapper cf">


                        <nav role="navigation" class="main-nav cf">

                            <a class="menu-btn button-mobile-menu" href="#"><i class="icon-menu"></i></a>

                            <ul class="cf"><li class="parent page_7129"><a href="/news/">News</a></li><li class="page_12725"><a href="/walliser-bote/">WB</a></li><li class="page_12727"><a href="/rhonezeitung/">RZ</a></li><li class="page_759773899"><a href="/rottenverlag/">RV</a></li><li class="page_759809890"><a href="/videos/">1815.tv</a></li><li class="page_11850"><a href="/1815.club/">1815.club</a></li><li class="page_11836"><a href="/new/autobei-extern">1815.märt</a></li><li class="page_8104"><a href="/service/">Service</a></li><li class="page_11837"><a href="/trauer/">Trauer</a></li></ul>
                        </nav>


                        <div class="menu-buttons">
                            <a href="#search-form" data-action="ui-toggle"><i class="icon-search"></i></a>
                        </div>

                        <form id="search-form" class="search-form" action="/suche/" method="get">
                            <input type="search" placeholder="suchen" name="q" value=""/>
                        </form>



                    </div>

                </div>

                
                                        <div class="wrapper sub cf">
                        <nav class="sub-nav">
                            <ul class="cf"><li class="parent"><a href="/news/wallis/">Wallis</a></li><li><a href="/news/schweiz/">Schweiz</a></li><li><a href="/news/ausland/">Ausland</a></li><li><a href="/news/sport/">Sport</a></li></ul>                        </nav>
                    </div>
                    
                

            </div>

            <div class="main-container cf">

                <main role="main" class="main wrapper cf">


                    <div class="breadcrumbs cf">
                        <ul><li><span>Sie sind hier:</span></li><li><a href='/'><i class='icon-right-open icon-small'></i> Home</a></li><li><a href='/news/'><i class='icon-right-open icon-small'></i> News</a></li><li><a href='/news/wallis/'><i class='icon-right-open icon-small'></i> Wallis</a></li><li><a href='/news/wallis/aktuell/'><i class='icon-right-open icon-small'></i> Aktuell</a></li><li><span><i class='icon-right-open icon-small'></i> Fünf junge Frauen bei Autounfall in St. Maurice schwer verletzt</span></li></ul>                    </div>



                    <div class="banners-top-content">

                        <!-- wideboard zone -->
                        
<!-- start mobile wideboard banner -->
<div class="banner-mobile-wideboard" align="center"><center>

		<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.1815.ch/www/delivery/ajs.php':'http://ads.1815.ch/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=69");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
		<noscript><a href='https://ads.1815.ch/www/delivery/ck.php?n=aa7297c1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.1815.ch/www/delivery/avw.php?zoneid=69&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa7297c1' border='0' alt='' /></a></noscript>

</center></div>
<!-- end mobile wideboard banner -->

                        	<!--div class="banner-wideboard">
	    	</div-->

<div class="banner-wideboard">
		<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.1815.ch/www/delivery/ajs.php':'http://ads.1815.ch/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=10");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script>
		<noscript><a href='https://ads.1815.ch/www/delivery/ck.php?n=aa7297c1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.1815.ch/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa7297c1' border='0' alt='' /></a></noscript>
</div>
                        
                        <!-- sidebar zone -->
                        	<!--div class="banner-aside" style="">
	    	</div-->


<div class="banner-aside" style="">
	<!--/* Revive Adserver Javascript Tag v3.0.5 */-->
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.1815.ch/www/delivery/ajs.php':'http://ads.1815.ch/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=9");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script>
	<noscript><a href='https://ads.1815.ch/www/delivery/ck.php?n=aa7297c1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.1815.ch/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa7297c1' border='0' alt='' /></a></noscript>
</div>

                    </div>

                    <div class="content-page block-group cf">

    <div class="content-col block">


        
    <article class="full">

        <header>

            <p class='spitzmarke'><span class='catchword'>Verkehr</span> | Fahrzeug kam von Strasse ab und überschlug sich mehrmals</p>
            <h1>Fünf junge Frauen bei Autounfall in St. Maurice schwer verletzt</h1>

        </header>

        
            <div class="article-images ">

            
                <figure>
                    
                    
                        <img src='/site/assets/files/0/76/02/16/044/23_12_2018_st-maurice_-_polcant_vs.650x0n.jpg' alt='Autounfall. Bei einem schweren Selbstunfall auf der Strasse zwischen Epinassey und St. Maurice sind am Samstagabend fünf junge Frauen schwer verletzt worden.'/>

                    
                    <figcaption class="cf">
                        <span class='counter'>1/1</span>
                        <p>Autounfall. Bei einem schweren Selbstunfall auf der Strasse zwischen Epinassey und St. Maurice sind am Samstagabend fünf junge Frauen schwer verletzt worden.<br>
                        <i>Foto: zvg                        </i>
                        </p>
                    </figcaption>
                </figure>

                
            </div>

        
        <div class="meta cf">

            
                <div class="article-details">

                    <span class="provider">
                        <b>Quelle:</b> <span class="author_short">1815.ch                        </span>
                    </span>

                                            <time class="pubtime" datetime="2018-12-23 11:02">
                            <i class="icon-clock"></i>
                            23.12.18                        </time>
                    
                                            <span class="comments">
                            <a href="#comments" title="Kommentare"><i class="icon-comment"></i> 0 </a>
                        </span>
                    
                    
                    
                    
                    
                </div>

                
            
        </div>


        <div class="content">

            
                <p class='lead'>
                    Am späten Samstagabend ist ein Personenwagen zwischen Epinassey und St. Maurice von der Strasse abgekommen. Fünf junge Walliserinnen wurden bei diesem Selbstunfall schwer verletzt.                </p>

            
<!-- start mobile rectangle banner -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.1815.ch/www/delivery/ajs.php':'http://ads.1815.ch/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=70");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<noscript><a href='https://ads.1815.ch/www/delivery/ck.php?n=a48ea670&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.1815.ch/www/delivery/avw.php?zoneid=70&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a48ea670' border='0' alt='' /></a></noscript>

<!-- end mobile rectangle banner -->

            <p>Wie die Kantonspolizei in einer Mitteilung schreibt, kam das Fahrzeug in einer Linkskurve aus noch nicht geklärten Gründen von der Strasse ab. Der Personenwagen überschlug sich dabei mehrmals. Vier der fünf Insassen wurden dabei aus dem Fahrzeug geschleudert. Eine Person musste durch die Feuerwehr aus dem Fahrzeugwrack befreit werden.</p>

<p><strong>Fünf junge Walliserinnen</strong></p>

<p>Die Fahrzeuglenkerin, eine 19-jährige Walliserin sowie die Mitfahrerinnen, Walliserinnen im Alter von 18 und 19 Jahren mit Wohnsitz im Unter- und Mittelwallis, wurden mit Ambulanzen und mit einem Helikopter in die Spitäler von Monthey, Sitten und Lausanne transportiert.</p>

<p>Die Staatsanwaltschaft hat eine Untersuchung eingeleitet.</p><address class="author">pd/msu</address>
            
                <time class="pubtime" datetime="2018-12-23 11:02">
                    23. Dezember 2018, 11:02                </time>
            
                        <div class="social-share">
                <b>Artikel teilen</b>
                <form><ul class='MarkupSocialShareButtons cf'><li class='mssb-item mssb-email'>
                            <a title='email' href='mailto:?subject=F%C3%BCnf%20junge%20Frauen%20bei%20Autounfall%20in%20St.%20Maurice%20schwer%20verletzt&body=%0A%0Ahttps%3A%2F%2Fwww.1815.ch%2Fnews%2Fwallis%2Faktuell%2Fverkehrsunfall-15%2F%0A%0AAm%20sp%C3%A4ten%20Samstagabend%20ist%20ein%20Personenwagen%20zwischen%20Epinassey%20und%20St.%20Maurice%20von%20der%20Strasse%E2%80%A6'><img src="/site//templates/SocialShareButtons/1815theme/png/mail.png"/></a>
                        </li><li class='mssb-item mssb-facebook mssb-popup'>
                            <a target='_blank' title='facebook' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.1815.ch%2Fnews%2Fwallis%2Faktuell%2Fverkehrsunfall-15%2F'><img src="/site//templates/SocialShareButtons/1815theme/png/facebook-square.png"/></a>
                        </li><li class='mssb-item mssb-googleplus mssb-popup'>
                            <a target='_blank' title='googleplus' href='https://plus.google.com/share?url=https%3A%2F%2Fwww.1815.ch%2Fnews%2Fwallis%2Faktuell%2Fverkehrsunfall-15%2F'><img src="/site//templates/SocialShareButtons/1815theme/png/googleplus-square.png"/></a>
                        </li><li class='mssb-item mssb-twitter mssb-popup'>
                            <a target='_blank' title='twitter' href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.1815.ch%2Fnews%2Fwallis%2Faktuell%2Fverkehrsunfall-15%2F&text=Am%20sp%C3%A4ten%20Samstagabend%20ist%20ein%20Personenwagen%20zwischen%20Epinassey%20und%20St.%20Maurice%20von%20der%20Strasse%E2%80%A6&hashtags='><img src="/site//templates/SocialShareButtons/1815theme/png/twitter.png"/></a>
                        </li><li class='mssb-item mssb-linkedin mssb-popup'>
                            <a target='_blank' title='linkedin' href='http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.1815.ch%2Fnews%2Fwallis%2Faktuell%2Fverkehrsunfall-15%2F&title=F%C3%BCnf%20junge%20Frauen%20bei%20Autounfall%20in%20St.%20Maurice%20schwer%20verletzt&summary=Am%20sp%C3%A4ten%20Samstagabend%20ist%20ein%20Personenwagen%20zwischen%20Epinassey%20und%20St.%20Maurice%20von%20der%20Strasse%E2%80%A6&source='><img src="/site//templates/SocialShareButtons/1815theme/png/linkedin.png"/></a>
                        </li><li class='mssb-item mssb-whatsapp mssb-popup'>
                            <a target='_blank' title='whatsapp' href='whatsapp://send?text=Am%20sp%C3%A4ten%20Samstagabend%20ist%20ein%20Personenwagen%20zwischen%20Epinassey%20und%20St.%20Maurice%20von%20der%20Strasse%E2%80%A6%20https%3A%2F%2Fwww.1815.ch%2Fnews%2Fwallis%2Faktuell%2Fverkehrsunfall-15%2F'><img src="/site//templates/SocialShareButtons/1815theme/png/whatsapp.png"/></a>
                        </li></ul></form>            </div>
            
        </div>

    </article>

    

    
    
        <div id="comments" class="widget-article article-comments cf">

        <header>
            <h1>Artikel </h1>
            <h2>Kommentare</h2>
        </header>

        <div class="widget-container block-group cf">

            <div class="inner cf">
                <div class="block">
                <p>Noch kein Kommentar</p>                </div>
            </div>
        </div>


    </div>
    
    <div class="widget-article article-comments-write cf">

    <header>

        <h1>Kommentar </h1>

        <h2>schreiben</h2>

    </header>

    <div class="widget-container block-group cf">

        <div class="inner cf">

            <div class="comments-form block">

                <p>Loggen Sie sich ein, um Kommentare schreiben zu können.</p>

                <a href='/walliser-bote/abo/login/'><i class='icon-right-open'></i> zum Login</a>
            </div>
        </div>

    </div>


</div>


<div class="widget-article article-ligatus cf">

    <header>

        <h1>Artikel </h1>

        <h2>Empfehlungen</h2>

    </header>

    <div class="widget-container block-group cf">

        <div class="inner cf">

            <div class="article-related block">

                <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=100404&t=js"></script>
                <!-- <div class="veeseoRA2AW2"></div> -->

            </div>

        </div>


    </div>


</div>
    </div>


    <div class="service-col block">

        
        
        <section class="mostread-widget">

        <header>

            <ul class="tabs cf">
                <li class="active"><a href="#newsticker">Newsticker</a></li>
                <li><a href="#mostread">Meistgelesen</a></li>
            </ul>

        </header>

        <div class="tabs-content">

            <div id="newsticker">
                                <ul class="news-list cf"><li><time>17:08</time> <a href='/news/ausland/news-ausland/betruegender-reporter-soll-leser-zu-spenden-animiert-haben-48760/'>Betrügender «Spiegel»-Reporter soll Leser zu Spenden animiert haben</a></li><li><time>16:21</time> <a href='/news/ausland/news-ausland/japanischer-kaiser-haelt-letzte-rede-vor-abdankung-48739/'>Japanischer Kaiser hält letzte Rede vor Abdankung</a></li><li><time>14:34</time> <a href='/news/sport/news-sport/ramon-zenhaeusern/'>Ramon Zenhäusern muss unters Messer</a></li><li><time>14:00</time> <a href='/news/sport/news-sport/weger-verpasst-top-ten-knapp-48754/'>Weger verpasst Top Ten knapp</a></li><li><time>13:15</time> <a href='/news/ausland/news-ausland/gericht-in-tokio-verlaengert-untersuchungshaft-fuer-renault-chef-48726/'>Gericht in Tokio verlängert Untersuchungshaft für Renault-Chef</a></li><li><time>12:20</time> <a href='/news/ausland/news-ausland/kubas-parlament-segnet-verfassungsentwurf-ab-48734/'>Kubas Parlament segnet Verfassungsentwurf ab</a></li></ul>
            </div>

            <div id="mostread">
                                <ol class="numbers-big"><li><span></span><a href='/news/wallis/aktuell/verkehrsunfall-15/'>Fünf junge Frauen bei Autounfall in St. Maurice schwer verletzt</a></li><li><span></span><a href='/news/wallis/aktuell/ein-grosser-tag-fuer-staldenried/'>Ein grosser Tag für Staldenried</a></li><li><span></span><a href='/news/sport/news-sport/daniel-yule-gewinnt-sensationell-in-madonna/'>Daniel Yule gewinnt sensationell in Madonna</a></li><li><span></span><a href='/news/wallis/aktuell/mengis-gruppe/'>Winterspass mit der Mengis Gruppe</a></li><li><span></span><a href='/news/wallis/aktuell/grenzwaechter/'>Verdacht auf Kinderpornografie: Briger Grenzwachtchef muss Posten räumen</a></li><li><span></span><a href='/news/schweiz/news-schweiz/schweizergarde/'>Schweizergarde verschickt Weihnachtsgrüsse erstmals per Video</a></li></ol>
            </div>

        </div>

        <footer></footer>

    </section><!--section class="teaser-short ad-rectangle">
            </section-->

<section class="teaser-short ad-rectangle">
            <!--/* Revive Adserver Javascript Tag v3.0.5 */-->
        <script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://ads.1815.ch/www/delivery/ajs.php':'http://ads.1815.ch/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=12");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>
        <noscript><a href='https://ads.1815.ch/www/delivery/ck.php?n=aa7297c1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.1815.ch/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa7297c1' border='0' alt='' /></a></noscript>

</section><section class='teaser-short teaser-babies filled filled-gray cf'>
                <div class='inner cf'>
                    <header>
                        <h1>Oberwalliser Baby-Galerie</h1>
                    </header>
                    <div class='content cf'>
                        <a href='/rhonezeitung/baby-galerie/'><img class='lazy' src='data:image/png;base64,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' data-original='/site/assets/files/0/76/02/13/027/louisa_kohler.200x200n.jpg' alt='Louisa Kohler-Pianzola'><img class='lazy' src='data:image/png;base64,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' data-original='/site/assets/files/0/76/02/13/022/melina_willisch.200x200n.jpeg' alt='Melina Willisch'><img class='lazy' src='data:image/png;base64,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' data-original='/site/assets/files/0/76/02/13/009/elia_finn_kampfen.200x200n.jpg' alt='Elia Finn Kämpfen'></a>
                    </div>
                    <a href='/rhonezeitung/baby-galerie/' class='fr'><i class='icon-right-open'></i> zur Baby-Galerie</a>
                </div>
            </section><!--section class="teaser-short ad-rectangle">
            </section-->

<section class="teaser-short ad-rectangle">
            <!--/* Revive Adserver Javascript Tag v3.0.5 */-->
        <script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://ads.1815.ch/www/delivery/ajs.php':'http://ads.1815.ch/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=8");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>
        <noscript><a href='https://ads.1815.ch/www/delivery/ck.php?n=aa7297c1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.1815.ch/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa7297c1' border='0' alt='' /></a></noscript>

</section><section class="teaser-short filled filled-gray">

                <div class="inner">
                    <header>
                        <h1>In der aktuellen RZ</h1>
                    </header>

                    <a href="/site/assets/files/0/76/02/15/487/rz_e_paper_nr_50.pdf_1_res_.jpg" data-action="image-lightbox" data-url="epaper-rz">
                        <img class="lazy" src="/site/assets/files/0/76/02/15/487/rz_e_paper_nr_50.pdf_1_res_200.jpg" width="200">
                    </a>
                </div>

            </section><section class="teaser-short filled filled-gray">

                <div class="inner">
                    <header>
                        <h1>Heute im WB</h1>
                    </header>

                    <a href="/site/assets/files/0/75/98/28/553/20181222-sa-1545435007_1024x0.jpg" data-action="image-lightbox" data-url="epaper-wb">
                        <img class="lazy" src="/site/assets/files/0/75/98/28/553/20181222-sa-1545435007_200x0.jpg" width="200">
                    </a>

                </div>

            </section><section class="teaser-short filled filled-gray">

    	
    	    <div class="inner">

    	        <header>
    	            <p class='spitzmarke'><span class='catchword'>Kolumne</span> | Diese Woche zum Thema</p>    	            <h1>
    		                		            <a href="/rhonezeitung/zeitung/region/gefahrenherd-munitionsdepot-blausee-mitholz/">
    		            
    		                Gefahrenherd Munitionsdepot Blausee-Mitholz
    		                		            </a>
    		                		        </h1>
    	        </header>



    	            	            <figure>
    	                <a href="/rhonezeitung/zeitung/region/gefahrenherd-munitionsdepot-blausee-mitholz/"><img class='lazy' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAACqCAIAAABTWgGtAAAACXBIWXMAAA7EAAAOxAGVKw4bAAACCElEQVR4nO3TQQ0AIBDAMMC/xfOCBz5kSatgn+2ZWUDT+R0AvDMwhBkYwgwMYQaGMANDmIEhzMAQZmAIMzCEGRjCDAxhBoYwA0OYgSHMwBBmYAgzMIQZGMIMDGEGhjADQ5iBIczAEGZgCDMwhBkYwgwMYQaGMANDmIEhzMAQZmAIMzCEGRjCDAxhBoYwA0OYgSHMwBBmYAgzMIQZGMIMDGEGhjADQ5iBIczAEGZgCDMwhBkYwgwMYQaGMANDmIEhzMAQZmAIMzCEGRjCDAxhBoYwA0OYgSHMwBBmYAgzMIQZGMIMDGEGhjADQ5iBIczAEGZgCDMwhBkYwgwMYQaGMANDmIEhzMAQZmAIMzCEGRjCDAxhBoYwA0OYgSHMwBBmYAgzMIQZGMIMDGEGhjADQ5iBIczAEGZgCDMwhBkYwgwMYQaGMANDmIEhzMAQZmAIMzCEGRjCDAxhBoYwA0OYgSHMwBBmYAgzMIQZGMIMDGEGhjADQ5iBIczAEGZgCDMwhBkYwgwMYQaGMANDmIEhzMAQZmAIMzCEGRjCDAxhBoYwA0OYgSHMwBBmYAgzMIQZGMIMDGEGhjADQ5iBIczAEGZgCDMwhBkYwgwMYQaGMANDmIEhzMAQZmAIMzCEGRjCDAxhBoYwA0OYgSHMwBBmYAgzMIQZGMIMDGEGhjADQ5iBIczAEGZgCLt5dwPra5j0gAAAAABJRU5ErkJggg==" data-original="/site/assets/files/0/76/02/00/447/kolumnisten_bodenmann_freysinger.320x170n.jpg" alt="Peter Bodenmann und Oskar Freysinger schreiben in der Rhonezeitung."/></a>
    	            </figure>
    	        
    	        <p class="lead"><b>RZ | </b>Was ist zu tun, um die Munition in Blausee-Mitholz fachgerecht zu entsorgen? Der ehemalige <a href="/rhonezeitung/zeitung/region/gefahrenherd-munitionsdepot-blausee-mitholz/">[...]</a></p>
    	            	        <footer></footer>

    	    </div>

    	
    </section><section class="teaser-short filled filled-gray">

    	    		<div class="inner">

	        <header>
	            <p class="spitzmarke">Das Walliser Erlebnismagazin</p>	            <h1>
		            
		                Bergluft
		            		        </h1>
	        </header>



	        	            <figure>
	                <img alt="" data-original="/site/assets/files/0/27/63/37/745/bergluft-1.320x170n.jpg" src="/site/assets/files/0/27/63/37/745/bergluft-1.320x170n.jpg" class="lazy" style="display: block;">
	            </figure>
	        
	        <p class="lead"> </p>

	        	            <ul class="related-list" style="margin-bottom:0;">
					<li><a href="/site/assets/files/0/27/63/37/737/bergluft_nr_30.pdf" target="_blank">Bergluft Nr. 30 [PDF]</a></li>
                    <li><a href="/site/assets/files/0/27/63/37/737/bergluft_nr_29.pdf" target="_blank">Bergluft Nr. 29 [PDF]</a></li>
                    <li><a href="/site/assets/files/0/27/63/37/737/bergluft_nr_28.pdf" target="_blank">Bergluft Nr. 28 [PDF]</a></li>
					<li><a href="/site/assets/files/0/27/63/37/737/bergluft_nr_27.pdf" target="_blank">Bergluft Nr. 27 [PDF]</a></li>		
					<li><a href="/site/assets/files/0/27/63/37/737/bergluft_nr_26.pdf" target="_blank">Bergluft Nr. 26 [PDF]</a></li>		
					<li><a href="/site/assets/files/0/27/63/37/737/bergluft_nr_25.pdf" target="_blank">Bergluft Nr. 25 [PDF]</a></li>		
                  <li><a href="/site/assets/files/0/27/63/37/737/bergluft_winter2015.pdf" target="_blank">Bergluft Nr. 24 [PDF]</a></li>
                <li><a href="/site/assets/files/0/27/63/37/737/bergluft_nr_23.pdf" target="_blank">Bergluft Nr. 23 [PDF]</a></li>     


        </ul>
	        	        <footer></footer>

	    </div>    	
    </section><section class='teaser-short filled filled-gray cf'>
                <div class='inner cf'>
                    <header>
                        <h1>Aktuell auf 1815.tv</h1>
                    </header>
                    <figure><a href='/videos/'><img class='lazy' src='data:image/png;base64,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' data-original='/site/assets/files/0/76/02/15/746/weihnachtskonzert_online.320x0n.jpg' alt='Weihnachtskonzert in Visp'></a></figure>
                    <time datetime='2018-12-22 18:00'>Sendung vom 22. Dezember 2018</time><h2></h2>
                    <a href='/videos/' class='fr'><i class='icon-right-open'></i> zum Video</a>
                </div>
            </section><section class="teaser-short ">

    	    		Anmeldung - WB Newsletter<div class="inner">

	        <header>
	            <p class="spitzmarke"></p>	            
                    <h1>Walliser Bote - Newsletter</h1>
	        </header>
	        	            <figure>
	                 <a href="/newsletter/"><img alt="" data-original="/site/assets/files/0/75/99/06/326/wb.jpg" src="/site/assets/files/0/75/99/06/326/wb.jpg" class="lazy" class="lazy" style="display: block;"></a>
	            </figure>
	        
	        <p class="lead"> </p>

	        	            <ul class="related-list" style="margin-bottom:0;">
Täglich informiert mit dem WB-Newsletter!
                  <li>Jetzt registrieren unter: <a href="/newsletter/">www.1815.ch/newsletter</a></li>
        </ul>
	        	        <footer></footer>

	    </div>    	
    </section><section class="teaser-short filled filled-gray">

    	    		<a href="/rottenverlag/news/"><img src="/site/assets/files/0/75/99/10/586/rv-news.jpg" style="width:100%" alt="Rotten Verlag News" /></a>    	
    </section><section class="teaser-short sidebar-agenda filled filled-gray">
        <div class='inner'>
            <header>
                <h1>Kultur Wallis</h1>
            </header>
            <ul class='lined no_margin'><li>
                        <b>23.12.2018</b> | Konzert <br/>
                        <a href='/news/wallis/kulturagenda/'>Ensemble "6àrock" in Raron</a>
                    </li><li>
                        <b>23.12.2018</b> | Konzert <br/>
                        <a href='/news/wallis/kulturagenda/'>Weihnachtskonzert mit dem „trio pétillant“</a>
                    </li><li>
                        <b>23.12.2018</b> | Konzert <br/>
                        <a href='/news/wallis/kulturagenda/'>Saiten — gezupft und gestrichen</a>
                    </li><li>
                        <b>23.12.2018</b> | Performance / Spektakel <br/>
                        <a href='/news/wallis/kulturagenda/'>Café fertig</a>
                    </li></ul>            <footer>
                <p class='cf no_margin'><a class='fr' href='/news/wallis/kulturagenda/'><i class='icon-right-open'></i> mehr</a></p>
            </footer>
        </div>
    </section><section class="teaser-short filled filled-gray">


            <div class="inner">

                <header>
                    <p class="spitzmarke">
                        <span class="catchword">Ventil</span> | der Walliser Blog
                    </p>
                    <h1>
                        <a href="/ventil/von-eseln-ochsen-und-schafen/">
                            Von Eseln, Ochsen und Schafen                        </a>
                    </h1>
                </header>

                <p class="lead"><b>1815.ch | </b>Ein dreiseitiges Regelwerk, in dem die Handhabung von Weihnachtsbäumen erklärt wird, sorgt derzeit <a href="/ventil/von-eseln-ochsen-und-schafen/">[...]</a></p>

                <footer></footer>

            </div>


    </section><section class="teaser-short sidebar-kurse filled filled-gray">
        <div class='inner'>
            <header>
                <h1>Kursangebote</h1>
            </header>
            <ul class='lined no_margin'><li>
                        <a href='http://wallis-portal.ch/de/ausbildung/course/86/10-fingersystem-in-5-stunden-tastatur.html' target='_blank'>10-Fingersystem in 5 Stunden (Tastatur)</a>
                    </li><li>
                        <a href='http://wallis-portal.ch/de/ausbildung/course/3456/aussendung-friedenslicht-von-bethlehem.html' target='_blank'>Aussendung Friedenslicht von Bethlehem</a>
                    </li><li>
                        <a href='http://wallis-portal.ch/de/ausbildung/course/339/atem-legasthenie-lerntherapie.html' target='_blank'>ATEM - LEGASTHENIE - LERNTHERAPIE</a>
                    </li><li>
                        <a href='http://wallis-portal.ch/de/ausbildung/course/2295/aufnahmeveranstaltung-pflegehelfer-insrk.html' target='_blank'>Aufnahmeveranstaltung Pflegehelfer/inSRK</a>
                    </li></ul>            <footer>
                <p class='cf no_margin'><a class='fr' href='http://www.wallis-portal.ch/de/ausbildung' target='_blank'><i class='icon-right-open'></i> mehr</a></p>
            </footer>
        </div>
    </section><section class="teaser-short ">

    	    		<a class="twitter-timeline" href="https://twitter.com/1815_online" data-widget-id="313011325511008256">Tweets von @1815_online </a> <!--script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script-->    	
    </section><section class="teaser-short ">

    	    		<a href="/service/regioinfo"><img src="/site/assets/files/0/76/01/58/152/sidebar_verkehr.jpg" style="width:100%" alt="Aktuelle Verkehrsmeldungen" /></a>    	
    </section>
        
    </div>

</div>




<div class="widgets cf">

    <article class="widget-banner widget-ligatus cf">

    <div class="widget-container cf">

        <div class="inner cf">

            <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=100696&t=js&s=1"></script>

        </div>

    </div>

</article><article class="widget-offset widget-sitemap cf">

    <header>

        <h1>Sitemap </h1>

        <h2>Impressum</h2>

    </header>


    <div class="widget-container block-group cf">

        <div class="inner cf">

            <div class="element-sitemap block">
                <header>
                    <h3>NEWS</h3>

                    <ul class="list-arrows">
                        <li><a href="/news/wallis/">Wallis</a></li>
                        <li><a href="/news/schweiz/">Schweiz</a></li>
                        <li><a href="/news/ausland/">Ausland</a></li>
                        <li><a href="/news/sport/">Sport</a></li>
                    </ul>

                </header>

            </div>


            <div class="element-sitemap block">
                <header>
                    <h3>ABONNEMENTS</h3>

                    <ul class="list-arrows">
                    	<li><a href="/walliser-bote/abo/">Aboservice</a></li>
                        <li><a href="/walliser-bote/abo/abonnemente/">Alle Aboangebote</a></li>
                        <li><a href="/walliser-bote/abo/probeabo/">Probeabo</a></li>
                        <li><a href="/walliser-bote/abo/ferienadresse/">Ferienumleitung</a></li>
                        <li><a href="/walliser-bote/abo/adresse-aendern/">Adresse ändern</a></li>
                    </ul>

                </header>

            </div>


            <div class="element-sitemap block">
                <header>
                    <h3>VERLAG &amp; SERVICES</h3>

                    <ul class="list-arrows">
                        <li><a href="/1815.club/">1815.club</a></li>
       					<li><a href="/service/regioinfo/">Regio Info</a></li>
       					<li><a href="/export/rss.php">RSS</a></li>
                        <li><a href="/walliser-bote/werbung/">Werbung</a></li>
                        <li><a href="/dokumente/tarife/tarifdoku_wbrz1815/">Tarifdoku: WB, RZ, 1815</a></li>
                    </ul>

                </header>

            </div>

            <div class="element-sitemap block">
            </div>

            <div class="element-sitemap block company">
                <header>
                    <h3>MENGIS GRUPPE</h3>

                    <address>
                        Pomonastrasse 12<br>
                        3930 Visp<br>
                        Tel. +41 (0)27 948 30 30<br>
                        Fax. +41 (0)27 948 30 31<br>

                    </address>

                    <ul class="list-arrows">
                        <li><a href="/kontakt/">Kontakt</a></li>
                    </ul>

                </header>

            </div>

            <div class="element-sitemap block company">
                <header>
                    <h3>&nbsp;</h3>

                    <ul class="list-arrows">
                        <li><a href="http://www.mengismedien.ch/" target="_blank">Mengis Druck und Verlag AG</a></li>
                        <li><a href="/rottenverlag/news/">Rotten Verlags AG</a></li>
                        <li><a href="/rz/alpmedia-ag/">Alpmedia AG</a></li>
                    </ul>

                </header>

            </div>


        </div>


        <div class="copyright cf">
            <p>&copy; 2018 Mengis Druck und Verlag AG - Alle Rechte vorbehalten | <a href="/kontakt/">Kontakt</a> | <a href="/impressum/">Impressum</a> | <a href="/datenschutz/">Datenschutzerklärung</a> | <a href="/agb/">AGB Abo</a> | <a href="/agb-1815.werbung/">AGB Werbung</a> | <a href="/agb-1815.club/">AGB 1815.club</a> | <a href="/agb-rottenverlag/">AGB Rotten Verlags AG</a></p>
            <p class="right">Website by <a href="http://update.ch">update AG, Zürich</a></p>
        </div>

    </div>

</article>

</div>
                </main> <!-- #main -->

            </div> <!-- #main-container -->

            <!-- Footer removed -->

            

        </div>

<!-- start interstitial banner -->
<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'https://ads.1815.ch/www/delivery/al.php?zoneid=68&charset=UTF-8&layerstyle=simple&align=center&valign=middle&padding=20&charset=UTF-8&closetime=6&shifth=0&shiftv=0&closebutton=t&backcolor=eeeeee&bordercolor=000000';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
<!-- end interstitial banner -->


        <!--script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script-->
        <script>window.jQuery || document.write('<script src="/site/templates/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>

                    <!-- New Script is inline at partial / Recommendation Script from Veeseo-->
            <!-- script src="http://rce.veeseo.com/widgets/walliserbote/widget.js"></script-->
            <!-- <script type="text/javascript" src="http://a.ligatus.com/?ids=100404&t=js"></script> -->

        
        <script src="/site/assets/aiom/js_6789425763fbb88e1fc544b7c0c9ee9c.js"></script>

        
        <!-- per template scripts -->
        
        
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-33206122-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>


        <!-- teads ads -->
        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/80247/tag"></script>

    </body>
</html>
